Indigo Ubuntu18.04LTSインスタンスの初期設定

ubuntuログイン Developer
ubuntuログイン
Ubuntuインストール直後に最初にやる事

SSHでの接続方法は前回の記事を参照して下さい。

パッケージマネージャーのパッケージ情報更新

ubuntu@i-10100000123512:~$ sudo apt update
Hit:1 http://archive.ubuntu.com/ubuntu bionic InRelease
Get:2 http://security.ubuntu.com/ubuntu bionic-security InRelease [88.7 kB]
Get:3 http://archive.ubuntu.com/ubuntu bionic-updates InRelease [88.7 kB]
Get:4 http://security.ubuntu.com/ubuntu bionic-security/multiverse Sources [4148 B]
Get:5 http://archive.ubuntu.com/ubuntu bionic-backports InRelease [74.6 kB]
Get:6 http://security.ubuntu.com/ubuntu bionic-security/main Sources [234 kB]
Get:7 http://archive.ubuntu.com/ubuntu bionic/main Sources [829 kB]
Get:8 http://security.ubuntu.com/ubuntu bionic-security/restricted Sources [11.4 kB]
Get:9 http://security.ubuntu.com/ubuntu bionic-security/universe Sources [265 kB]
Get:10 http://archive.ubuntu.com/ubuntu bionic/universe Sources [9051 kB]
Get:11 http://security.ubuntu.com/ubuntu bionic-security/main amd64 Packages [1355 kB]
Get:12 http://security.ubuntu.com/ubuntu bionic-security/main Translation-en [269 kB]
Get:13 http://security.ubuntu.com/ubuntu bionic-security/restricted amd64 Packages [151 kB]
Get:14 http://security.ubuntu.com/ubuntu bionic-security/restricted Translation-en [20.4 kB]
Get:15 http://archive.ubuntu.com/ubuntu bionic/restricted Sources [5324 B]
Get:16 http://security.ubuntu.com/ubuntu bionic-security/universe amd64 Packages [1069 kB]
Get:17 http://archive.ubuntu.com/ubuntu bionic/multiverse Sources [181 kB]
Get:18 http://security.ubuntu.com/ubuntu bionic-security/universe Translation-en [239 kB]
Get:19 http://archive.ubuntu.com/ubuntu bionic/universe amd64 Packages [8570 kB]
Get:20 http://security.ubuntu.com/ubuntu bionic-security/multiverse amd64 Packages [12.3 kB]
Get:21 http://security.ubuntu.com/ubuntu bionic-security/multiverse Translation-en [2908 B]
Get:22 http://archive.ubuntu.com/ubuntu bionic/universe Translation-en [4941 kB]
Get:23 http://archive.ubuntu.com/ubuntu bionic/multiverse amd64 Packages [151 kB]
Get:24 http://archive.ubuntu.com/ubuntu bionic/multiverse Translation-en [108 kB]
Get:25 http://archive.ubuntu.com/ubuntu bionic-updates/main Sources [494 kB]
Get:26 http://archive.ubuntu.com/ubuntu bionic-updates/restricted Sources [15.9 kB]
Get:27 http://archive.ubuntu.com/ubuntu bionic-updates/multiverse Sources [10.4 kB]
Get:28 http://archive.ubuntu.com/ubuntu bionic-updates/universe Sources [430 kB]
Get:29 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 Packages [1681 kB]
Get:30 http://archive.ubuntu.com/ubuntu bionic-updates/main Translation-en [360 kB]
Get:31 http://archive.ubuntu.com/ubuntu bionic-updates/restricted amd64 Packages [169 kB]
Get:32 http://archive.ubuntu.com/ubuntu bionic-updates/restricted Translation-en [23.0 kB]
Get:33 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64 Packages [1672 kB]
Get:34 http://archive.ubuntu.com/ubuntu bionic-updates/universe Translation-en [352 kB]
Get:35 http://archive.ubuntu.com/ubuntu bionic-updates/multiverse amd64 Packages [30.8 kB]
Get:36 http://archive.ubuntu.com/ubuntu bionic-updates/multiverse Translation-en [6920 B]
Get:37 http://archive.ubuntu.com/ubuntu bionic-backports/universe Sources [5360 B]
Get:38 http://archive.ubuntu.com/ubuntu bionic-backports/main Sources [5440 B]
Get:39 http://archive.ubuntu.com/ubuntu bionic-backports/main amd64 Packages [10.0 kB]
Get:40 http://archive.ubuntu.com/ubuntu bionic-backports/main Translation-en [4764 B]
Get:41 http://archive.ubuntu.com/ubuntu bionic-backports/universe amd64 Packages [10.3 kB]
Get:42 http://archive.ubuntu.com/ubuntu bionic-backports/universe Translation-en [4588 B]
Fetched 33.0 MB in 14s (2426 kB/s)
Reading package lists... Done
Building dependency tree
Reading state information... Done
239 packages can be upgraded. Run 'apt list --upgradable' to see them.

パッケージを最新に更新

ubuntu@i-10100000123512:~$ sudo apt upgrade
Reading package lists... Done
Building dependency tree
Reading state information... Done
Calculating upgrade... Done
The following package was automatically installed and is no longer required:
  grub-pc-bin
Use 'sudo apt autoremove' to remove it.
The following NEW packages will be installed:
  libnetplan0 linux-headers-4.15.0-118 linux-headers-4.15.0-118-generic linux-image-4.15.0-118-generic
  linux-modules-4.15.0-118-generic motd-news-config
The following packages will be upgraded:
  apport apt apt-utils base-files bash bcache-tools bind9-host bsdutils busybox-initramfs busybox-static bzip2
  ca-certificates cloud-init console-setup console-setup-linux cpio curl dbus debconf debconf-i18n dirmngr
  distro-info-data dmeventd dmidecode dmsetup dnsutils dpkg e2fsprogs fdisk file friendly-recovery gcc-8-base
  gettext-base git git-man gnupg gnupg-l10n gnupg-utils gpg gpg-agent gpg-wks-client gpg-wks-server gpgconf gpgsm gpgv
  grep grub-common grub-efi-amd64 grub-efi-amd64-bin grub-efi-amd64-signed grub-pc-bin grub2-common initramfs-tools
  initramfs-tools-bin initramfs-tools-core iproute2 iputils-ping iputils-tracepath irqbalance isc-dhcp-client
  isc-dhcp-common keyboard-configuration kmod krb5-locales landscape-common language-selector-common libapt-inst2.0
  libapt-pkg5.0 libbind9-160 libblkid1 libbsd0 libbz2-1.0 libc-bin libc6 libcom-err2 libcurl3-gnutls libcurl4 libdb5.3
  libdbus-1-3 libdevmapper-event1.02.1 libdevmapper1.02.1 libdns-export1100 libdns1100 libdrm-common libdrm2 libelf1
  libexpat1 libext2fs2 libfdisk1 libgcc1 libgcrypt20 libglib2.0-0 libglib2.0-data libgnutls30 libgssapi-krb5-2
  libicu60 libidn11 libidn2-0 libirs160 libisc-export169 libisc169 libisccc160 libisccfg160 libjson-c3 libk5crypto3
  libkmod2 libkrb5-3 libkrb5support0 libldap-2.4-2 libldap-common liblvm2app2.2 liblvm2cmd2.02 liblwres160
  libmagic-mgc libmagic1 libmount1 libmspack0 libnss-systemd libntfs-3g88 libnuma1 libpam-modules libpam-modules-bin
  libpam-runtime libpam-systemd libpam0g libparted2 libpcap0.8 libpci3 libplymouth4 libpng16-16 libpolkit-agent-1-0
  libpolkit-backend-1-0 libpolkit-gobject-1-0 libprocps6 libpython3.6 libpython3.6-minimal libpython3.6-stdlib
  libsasl2-2 libsasl2-modules libsasl2-modules-db libseccomp2 libsmartcols1 libsqlite3-0 libss2 libssl1.0.0 libssl1.1
  libstdc++6 libsystemd0 libudev1 libunistring2 libuuid1 libx11-6 libx11-data libxau6 libxcb1 libxml2 libxslt1.1
  libzstd1 linux-base linux-headers-generic linux-headers-virtual linux-image-virtual linux-virtual locales login lvm2
  lxcfs mdadm mount multiarch-support netplan.io nplan ntfs-3g open-iscsi open-vm-tools openssh-client openssh-server
  openssh-sftp-server openssl parted passwd patch pciutils plymouth plymouth-theme-ubuntu-text policykit-1 procps
  python-apt-common python3-apport python3-apt python3-cryptography python3-debconf python3-distro-info
  python3-distupgrade python3-gdbm python3-gi python3-httplib2 python3-jinja2 python3-problem-report
  python3-software-properties python3-twisted python3-twisted-bin python3-update-manager python3-urllib3 python3.6
  python3.6-minimal rsync shim shim-signed snapd software-properties-common sosreport sudo systemd systemd-sysv tar
  tcpdump tmux tzdata ubuntu-minimal ubuntu-release-upgrader-core ubuntu-server ubuntu-standard udev ufw uidmap
  unattended-upgrades update-manager-core update-notifier-common ureadahead util-linux uuid-runtime vim vim-common
  vim-runtime vim-tiny wget xkb-data xxd
239 upgraded, 6 newly installed, 0 to remove and 0 not upgraded.
Need to get 138 MB of archives.
After this operation, 208 MB of additional disk space will be used.
Do you want to continue? [Y/n]
Get:1 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 ubuntu-server amd64 1.417.5 [2548 B]
Get:2 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 base-files amd64 10.1ubuntu2.10 [60.4 kB]
Get:3 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 motd-news-config all 10.1ubuntu2.10 [4484 B]
Get:4 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 gcc-8-base amd64 8.4.0-1ubuntu1~18.04 [18.7 kB]
Get:5 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libgcc1 amd64 1:8.4.0-1ubuntu1~18.04 [40.6 kB]
Get:6 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libstdc++6 amd64 8.4.0-1ubuntu1~18.04 [400 kB]
Get:7 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libc6 amd64 2.27-3ubuntu1.2 [2827 kB]
Get:8 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libgcrypt20 amd64 1.8.1-4ubuntu1.2 [417 kB]
Get:9 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 gpg-wks-client amd64 2.2.4-1ubuntu1.3 [91.8 kB]
Get:10 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 dirmngr amd64 2.2.4-1ubuntu1.3 [316 kB]
Get:11 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 gpg amd64 2.2.4-1ubuntu1.3 [467 kB]
Get:12 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 gnupg-utils amd64 2.2.4-1ubuntu1.3 [127 kB]
Get:13 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 gnupg-l10n all 2.2.4-1ubuntu1.3 [49.7 kB]
Get:14 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 gpg-agent amd64 2.2.4-1ubuntu1.3 [227 kB]
Get:15 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 gpgsm amd64 2.2.4-1ubuntu1.3 [215 kB]
Get:16 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 gpgconf amd64 2.2.4-1ubuntu1.3 [123 kB]
Get:17 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 gnupg amd64 2.2.4-1ubuntu1.3 [249 kB]
Get:18 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 gpg-wks-server amd64 2.2.4-1ubuntu1.3 [85.0 kB]
Get:19 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 bzip2 amd64 1.0.6-8.1ubuntu0.2 [33.9 kB]
Get:20 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libbz2-1.0 amd64 1.0.6-8.1ubuntu0.2 [31.2 kB]
Get:21 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libsqlite3-0 amd64 3.22.0-1ubuntu0.4 [499 kB]
Get:22 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libunistring2 amd64 0.9.9-0ubuntu2 [368 kB]
Get:23 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libidn2-0 amd64 2.0.4-1.1ubuntu0.2 [48.7 kB]
Get:24 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libgnutls30 amd64 3.5.18-1ubuntu1.4 [645 kB]
Get:25 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libldap-common all 2.4.45+dfsg-1ubuntu1.6 [17.0 kB]
Get:26 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libdb5.3 amd64 5.3.28-13.1ubuntu1.1 [672 kB]
Get:27 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libsasl2-modules-db amd64 2.1.27~101-g0780600+dfsg-3ubuntu2.1 [14.8 kB]
Get:28 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libsasl2-2 amd64 2.1.27~101-g0780600+dfsg-3ubuntu2.1 [49.2 kB]
Get:29 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libldap-2.4-2 amd64 2.4.45+dfsg-1ubuntu1.6 [155 kB]
Get:30 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 gpgv amd64 2.2.4-1ubuntu1.3 [198 kB]
Get:31 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libnss-systemd amd64 237-3ubuntu10.42 [105 kB]
Get:32 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libsystemd0 amd64 237-3ubuntu10.42 [208 kB]
Get:33 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libpam-systemd amd64 237-3ubuntu10.42 [107 kB]
Get:34 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 systemd amd64 237-3ubuntu10.42 [2914 kB]
Get:35 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 udev amd64 237-3ubuntu10.42 [1102 kB]
Get:36 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libudev1 amd64 237-3ubuntu10.42 [57.4 kB]
Get:37 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libuuid1 amd64 2.31.1-0.4ubuntu3.7 [20.1 kB]
Get:38 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libblkid1 amd64 2.31.1-0.4ubuntu3.7 [124 kB]
Get:39 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 kmod amd64 24-1ubuntu3.5 [88.8 kB]
Get:40 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libkmod2 amd64 24-1ubuntu3.5 [40.2 kB]
Get:41 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libfdisk1 amd64 2.31.1-0.4ubuntu3.7 [164 kB]
Get:42 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libmount1 amd64 2.31.1-0.4ubuntu3.7 [136 kB]
Get:43 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libsmartcols1 amd64 2.31.1-0.4ubuntu3.7 [83.8 kB]
Get:44 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 fdisk amd64 2.31.1-0.4ubuntu3.7 [108 kB]
Get:45 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 util-linux amd64 2.31.1-0.4ubuntu3.7 [904 kB]
Get:46 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libprocps6 amd64 2:3.3.12-3ubuntu1.2 [31.8 kB]
Get:47 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 procps amd64 2:3.3.12-3ubuntu1.2 [225 kB]
Get:48 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 python3-debconf all 1.5.66ubuntu1 [4060 B]
Get:49 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 patch amd64 2.7.6-2ubuntu1.1 [102 kB]
Get:50 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libssl1.1 amd64 1.1.1-1ubuntu2.1~18.04.6 [1301 kB]
Get:51 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 openssl amd64 1.1.1-1ubuntu2.1~18.04.6 [614 kB]
Get:52 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 ca-certificates all 20190110~18.04.1 [146 kB]
Get:53 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 ubuntu-release-upgrader-core all 1:18.04.38 [25.6 kB]
Get:54 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 distro-info-data all 0.37ubuntu0.7 [4676 B]
Get:55 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 python3-distro-info all 0.18ubuntu0.18.04.1 [9296 B]
Get:56 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 update-manager-core all 1:18.04.11.13 [8500 B]
Get:57 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 python3-update-manager all 1:18.04.11.13 [35.0 kB]
Get:58 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 python3-distupgrade all 1:18.04.38 [106 kB]
Get:59 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 debconf-i18n all 1.5.66ubuntu1 [205 kB]
Get:60 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 debconf all 1.5.66ubuntu1 [124 kB]
Get:61 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 update-notifier-common all 3.192.1.7 [160 kB]
Get:62 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libpam0g amd64 1.1.8-3.6ubuntu2.18.04.2 [54.9 kB]
Get:63 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libpam-modules-bin amd64 1.1.8-3.6ubuntu2.18.04.2 [36.7 kB]
Get:64 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libpam-modules amd64 1.1.8-3.6ubuntu2.18.04.2 [242 kB]
Get:65 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libpam-runtime all 1.1.8-3.6ubuntu2.18.04.2 [37.1 kB]
Get:66 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 dbus amd64 1.12.2-1ubuntu1.2 [150 kB]
Get:67 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libdbus-1-3 amd64 1.12.2-1ubuntu1.2 [175 kB]
Get:68 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libexpat1 amd64 2.2.5-3ubuntu0.2 [80.5 kB]
Get:69 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 grub-efi-amd64 amd64 2.02-2ubuntu8.18 [47.9 kB]
Get:70 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 grub2-common amd64 2.02-2ubuntu8.18 [532 kB]
Get:71 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 shim amd64 15+1552672080.a4a1fbe-0ubuntu2 [580 kB]
Get:72 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 shim-signed amd64 1.37~18.04.8+15+1552672080.a4a1fbe-0ubuntu2 [344 kB]
Get:73 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 grub-efi-amd64-signed amd64 1.93.20+2.02-2ubuntu8.18 [300 kB]
Get:74 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 grub-efi-amd64-bin amd64 2.02-2ubuntu8.18 [656 kB]
Get:75 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 grub-pc-bin amd64 2.02-2ubuntu8.18 [901 kB]
Get:76 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 grub-common amd64 2.02-2ubuntu8.18 [1774 kB]
Get:77 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 friendly-recovery all 0.2.38ubuntu1.1 [8888 B]
Get:78 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 initramfs-tools all 0.130ubuntu3.11 [9580 B]
Get:79 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 initramfs-tools-core all 0.130ubuntu3.11 [48.9 kB]
Get:80 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 initramfs-tools-bin amd64 0.130ubuntu3.11 [11.1 kB]
Get:81 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 busybox-initramfs amd64 1:1.27.2-2ubuntu3.3 [165 kB]
Get:82 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 cpio amd64 2.12+dfsg-6ubuntu0.18.04.1 [86.2 kB]
Get:83 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 tar amd64 1.29b-2ubuntu0.1 [234 kB]
Get:84 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 dpkg amd64 1.19.0.5ubuntu2.3 [1136 kB]
Get:85 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libdevmapper1.02.1 amd64 2:1.02.145-4.1ubuntu3.18.04.3 [127 kB]
Get:86 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 gettext-base amd64 0.19.8.1-6ubuntu0.3 [113 kB]
Get:87 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 linux-base all 4.5ubuntu1.2 [17.7 kB]
Get:88 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 systemd-sysv amd64 237-3ubuntu10.42 [15.2 kB]
Get:89 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 mount amd64 2.31.1-0.4ubuntu3.7 [107 kB]
Get:90 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libzstd1 amd64 1.3.3+dfsg-2ubuntu1.1 [189 kB]
Get:91 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libapt-pkg5.0 amd64 1.6.12ubuntu0.1 [807 kB]
Get:92 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libapt-inst2.0 amd64 1.6.12ubuntu0.1 [54.4 kB]
Get:93 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 python-apt-common all 1.6.5ubuntu0.3 [16.8 kB]
Get:94 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 python3-apt amd64 1.6.5ubuntu0.3 [149 kB]
Get:95 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 python3-httplib2 all 0.9.2+dfsg-1ubuntu0.2 [28.6 kB]
Get:96 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 python3-problem-report all 2.20.9-0ubuntu7.18 [10.3 kB]
Get:97 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 python3-apport all 2.20.9-0ubuntu7.18 [82.2 kB]
Get:98 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libglib2.0-0 amd64 2.56.4-0ubuntu0.18.04.6 [1171 kB]
Get:99 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 python3-gi amd64 3.26.1-2ubuntu1 [153 kB]
Get:100 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 apport all 2.20.9-0ubuntu7.18 [125 kB]
Get:101 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 bcache-tools amd64 1.0.8-2ubuntu0.18.04.1 [19.6 kB]
Get:102 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libk5crypto3 amd64 1.16-2ubuntu0.1 [85.6 kB]
Get:103 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libgssapi-krb5-2 amd64 1.16-2ubuntu0.1 [122 kB]
Get:104 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libkrb5-3 amd64 1.16-2ubuntu0.1 [279 kB]
Get:105 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libkrb5support0 amd64 1.16-2ubuntu0.1 [30.9 kB]
Get:106 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libcom-err2 amd64 1.44.1-1ubuntu1.3 [8848 B]
Get:107 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 curl amd64 7.58.0-2ubuntu3.10 [159 kB]
Get:108 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libcurl4 amd64 7.58.0-2ubuntu3.10 [214 kB]
Get:109 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 git-man all 1:2.17.1-1ubuntu0.7 [804 kB]
Get:110 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libcurl3-gnutls amd64 7.58.0-2ubuntu3.10 [213 kB]
Get:111 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 git amd64 1:2.17.1-1ubuntu0.7 [3915 kB]
Get:112 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libdevmapper-event1.02.1 amd64 2:1.02.145-4.1ubuntu3.18.04.3 [10.9 kB]
Get:113 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 liblvm2app2.2 amd64 2.02.176-4.1ubuntu3.18.04.3 [432 kB]
Get:114 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 dmsetup amd64 2:1.02.145-4.1ubuntu3.18.04.3 [74.4 kB]
Get:115 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 liblvm2cmd2.02 amd64 2.02.176-4.1ubuntu3.18.04.3 [584 kB]
Get:116 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 dmeventd amd64 2:1.02.145-4.1ubuntu3.18.04.3 [30.4 kB]
Get:117 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 lvm2 amd64 2.02.176-4.1ubuntu3.18.04.3 [929 kB]
Get:118 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 mdadm amd64 4.1~rc1-3~ubuntu18.04.4 [416 kB]
Get:119 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 open-iscsi amd64 2.0.874-5ubuntu2.10 [280 kB]
Get:120 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libdrm-common all 2.4.101-2~18.04.1 [5560 B]
Get:121 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libdrm2 amd64 2.4.101-2~18.04.1 [32.3 kB]
Get:122 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libmspack0 amd64 0.6-3ubuntu0.3 [37.5 kB]
Get:123 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libicu60 amd64 60.2-3ubuntu3.1 [8054 kB]
Get:124 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libxml2 amd64 2.9.4+dfsg1-6.1ubuntu1.3 [663 kB]
Get:125 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 pciutils amd64 1:3.5.2-1ubuntu1.1 [257 kB]
Get:126 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libpci3 amd64 1:3.5.2-1ubuntu1.1 [24.1 kB]
Get:127 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libelf1 amd64 0.170-0.4ubuntu0.1 [44.8 kB]
Get:128 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 iproute2 amd64 4.15.0-2ubuntu1.2 [722 kB]
Get:129 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 open-vm-tools amd64 2:11.0.5-4ubuntu0.18.04.1 [543 kB]
Get:130 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 software-properties-common all 0.96.24.32.14 [10.1 kB]
Get:131 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 python3-software-properties all 0.96.24.32.14 [23.9 kB]
Get:132 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 sosreport amd64 3.9.1-1ubuntu0.18.04.2 [168 kB]
Get:133 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 tmux amd64 2.6-3ubuntu0.2 [248 kB]
Get:134 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 xxd amd64 2:8.0.1453-1ubuntu1.3 [49.4 kB]
Get:135 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 vim-tiny amd64 2:8.0.1453-1ubuntu1.3 [476 kB]
Get:136 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 vim amd64 2:8.0.1453-1ubuntu1.3 [1153 kB]
Get:137 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 vim-runtime all 2:8.0.1453-1ubuntu1.3 [5436 kB]
Get:138 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 vim-common all 2:8.0.1453-1ubuntu1.3 [70.6 kB]
Get:139 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 python3.6 amd64 3.6.9-1~18.04ubuntu1.1 [203 kB]
Get:140 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 python3.6-minimal amd64 3.6.9-1~18.04ubuntu1.1 [1610 kB]
Get:141 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libpython3.6 amd64 3.6.9-1~18.04ubuntu1.1 [1414 kB]
Get:142 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libpython3.6-stdlib amd64 3.6.9-1~18.04ubuntu1.1 [1711 kB]
Get:143 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libpython3.6-minimal amd64 3.6.9-1~18.04ubuntu1.1 [533 kB]
Get:144 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 bash amd64 4.4.18-2ubuntu1.2 [614 kB]
Get:145 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 bsdutils amd64 1:2.31.1-0.4ubuntu3.7 [60.2 kB]
Get:146 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libext2fs2 amd64 1.44.1-1ubuntu1.3 [157 kB]
Get:147 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 e2fsprogs amd64 1.44.1-1ubuntu1.3 [391 kB]
Get:148 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 grep amd64 3.1-2build1 [159 kB]
Get:149 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 login amd64 1:4.5-1ubuntu2 [308 kB]
Get:150 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 locales all 2.27-3ubuntu1.2 [3603 kB]
Get:151 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libc-bin amd64 2.27-3ubuntu1.2 [637 kB]
Get:152 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 apt amd64 1.6.12ubuntu0.1 [1201 kB]
Get:153 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 apt-utils amd64 1.6.12ubuntu0.1 [207 kB]
Get:154 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libseccomp2 amd64 2.4.3-1ubuntu3.18.04.3 [42.0 kB]
Get:155 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 console-setup-linux all 1.178ubuntu2.9 [982 kB]
Get:156 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 console-setup all 1.178ubuntu2.9 [105 kB]
Get:157 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 keyboard-configuration all 1.178ubuntu2.9 [369 kB]
Get:158 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 xkb-data all 2.23.1-1ubuntu1.18.04.1 [325 kB]
Get:159 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 language-selector-common all 0.188.3 [219 kB]
Get:160 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 ntfs-3g amd64 1:2017.3.23-2ubuntu0.18.04.2 [385 kB]
Get:161 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libntfs-3g88 amd64 1:2017.3.23-2ubuntu0.18.04.2 [146 kB]
Get:162 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 uuid-runtime amd64 2.31.1-0.4ubuntu3.7 [34.8 kB]
Get:163 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libss2 amd64 1.44.1-1ubuntu1.3 [11.1 kB]
Get:164 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 passwd amd64 1:4.5-1ubuntu2 [816 kB]
Get:165 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 file amd64 1:5.32-2ubuntu0.4 [22.1 kB]
Get:166 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libmagic1 amd64 1:5.32-2ubuntu0.4 [68.6 kB]
Get:167 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libmagic-mgc amd64 1:5.32-2ubuntu0.4 [184 kB]
Get:168 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libidn11 amd64 1.33-2.1ubuntu1.2 [46.6 kB]
Get:169 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 iputils-ping amd64 3:20161105-1ubuntu3 [54.2 kB]
Get:170 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libisc-export169 amd64 1:9.11.3+dfsg-1ubuntu1.13 [163 kB]
Get:171 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libdns-export1100 amd64 1:9.11.3+dfsg-1ubuntu1.13 [749 kB]
Get:172 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 isc-dhcp-client amd64 4.3.5-3ubuntu7.1 [244 kB]
Get:173 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 isc-dhcp-common amd64 4.3.5-3ubuntu7.1 [45.8 kB]
Get:174 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libbsd0 amd64 0.8.7-1ubuntu0.1 [41.6 kB]
Get:175 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libglib2.0-data all 2.56.4-0ubuntu0.18.04.6 [4540 B]
Get:176 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libjson-c3 amd64 0.12.1-1.3ubuntu0.3 [21.7 kB]
Get:177 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libnetplan0 amd64 0.99-0ubuntu3~18.04.3 [22.6 kB]
Get:178 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 netplan.io amd64 0.99-0ubuntu3~18.04.3 [70.7 kB]
Get:179 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 nplan all 0.99-0ubuntu3~18.04.3 [1800 B]
Get:180 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 sudo amd64 1.8.21p2-3ubuntu1.2 [427 kB]
Get:181 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 tzdata all 2020a-0ubuntu0.18.04 [190 kB]
Get:182 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 ubuntu-minimal amd64 1.417.5 [2624 B]
Get:183 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libirs160 amd64 1:9.11.3+dfsg-1ubuntu1.13 [19.1 kB]
Get:184 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 bind9-host amd64 1:9.11.3+dfsg-1ubuntu1.13 [53.5 kB]
Get:185 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 dnsutils amd64 1:9.11.3+dfsg-1ubuntu1.13 [145 kB]
Get:186 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libbind9-160 amd64 1:9.11.3+dfsg-1ubuntu1.13 [27.6 kB]
Get:187 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libisccfg160 amd64 1:9.11.3+dfsg-1ubuntu1.13 [48.4 kB]
Get:188 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libisccc160 amd64 1:9.11.3+dfsg-1ubuntu1.13 [17.9 kB]
Get:189 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libdns1100 amd64 1:9.11.3+dfsg-1ubuntu1.13 [966 kB]
Get:190 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libisc169 amd64 1:9.11.3+dfsg-1ubuntu1.13 [238 kB]
Get:191 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 liblwres160 amd64 1:9.11.3+dfsg-1ubuntu1.13 [34.7 kB]
Get:192 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 busybox-static amd64 1:1.27.2-2ubuntu3.3 [918 kB]
Get:193 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 dmidecode amd64 3.1-1ubuntu0.1 [50.9 kB]
Get:194 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 iputils-tracepath amd64 3:20161105-1ubuntu3 [34.3 kB]
Get:195 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libnuma1 amd64 2.0.11-2.1ubuntu0.1 [22.0 kB]
Get:196 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 irqbalance amd64 1.3.0-0.1ubuntu0.18.04.1 [48.0 kB]
Get:197 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 krb5-locales all 1.16-2ubuntu0.1 [13.5 kB]
Get:198 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 parted amd64 3.2-20ubuntu0.2 [42.4 kB]
Get:199 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libparted2 amd64 3.2-20ubuntu0.2 [123 kB]
Get:200 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libpcap0.8 amd64 1.8.1-6ubuntu1.18.04.2 [118 kB]
Get:201 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libpng16-16 amd64 1.6.34-1ubuntu0.18.04.2 [176 kB]
Get:202 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libplymouth4 amd64 0.9.3-1ubuntu7.18.04.2 [87.5 kB]
Get:203 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 policykit-1 amd64 0.105-20ubuntu0.18.04.5 [53.5 kB]
Get:204 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libpolkit-backend-1-0 amd64 0.105-20ubuntu0.18.04.5 [36.3 kB]
Get:205 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libpolkit-agent-1-0 amd64 0.105-20ubuntu0.18.04.5 [14.9 kB]
Get:206 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libpolkit-gobject-1-0 amd64 0.105-20ubuntu0.18.04.5 [36.4 kB]
Get:207 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libssl1.0.0 amd64 1.0.2n-1ubuntu5.4 [1088 kB]
Get:208 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libx11-data all 2:1.6.4-3ubuntu0.3 [114 kB]
Get:209 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libxau6 amd64 1:1.0.8-1ubuntu1 [7556 B]
Get:210 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libxcb1 amd64 1.13-2~ubuntu18.04 [45.5 kB]
Get:211 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libx11-6 amd64 2:1.6.4-3ubuntu0.3 [571 kB]
Get:212 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 multiarch-support amd64 2.27-3ubuntu1.2 [6920 B]
Get:213 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 openssh-sftp-server amd64 1:7.6p1-4ubuntu0.3 [45.6 kB]
Get:214 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 openssh-server amd64 1:7.6p1-4ubuntu0.3 [333 kB]
Get:215 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 openssh-client amd64 1:7.6p1-4ubuntu0.3 [614 kB]
Get:216 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 plymouth-theme-ubuntu-text amd64 0.9.3-1ubuntu7.18.04.2 [9060 B]
Get:217 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 plymouth amd64 0.9.3-1ubuntu7.18.04.2 [108 kB]
Get:218 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 python3-gdbm amd64 3.6.9-1~18.04 [17.8 kB]
Get:219 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 rsync amd64 3.1.2-2.1ubuntu1.1 [334 kB]
Get:220 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 tcpdump amd64 4.9.3-0ubuntu0.18.04.1 [364 kB]
Get:221 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 wget amd64 1.19.4-1ubuntu2.2 [316 kB]
Get:222 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 ubuntu-standard amd64 1.417.5 [2680 B]
Get:223 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 ufw all 0.36-0ubuntu0.18.04.1 [146 kB]
Get:224 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 ureadahead amd64 0.100.0-21 [19.4 kB]
Get:225 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 python3-twisted-bin amd64 17.9.0-2ubuntu0.1 [11.4 kB]
Get:226 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 python3-twisted all 17.9.0-2ubuntu0.1 [1919 kB]
Get:227 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 landscape-common amd64 18.01-0ubuntu3.5 [85.5 kB]
Get:228 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libsasl2-modules amd64 2.1.27~101-g0780600+dfsg-3ubuntu2.1 [48.8 kB]
Get:229 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 libxslt1.1 amd64 1.1.29-5ubuntu0.2 [150 kB]
Get:230 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 linux-headers-4.15.0-118 all 4.15.0-118.119 [10.9 MB]
Get:231 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 linux-headers-4.15.0-118-generic amd64 4.15.0-118.119 [1101 kB]
Get:232 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 linux-modules-4.15.0-118-generic amd64 4.15.0-118.119 [13.1 MB]
Get:233 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 linux-image-4.15.0-118-generic amd64 4.15.0-118.119 [8013 kB]
Get:234 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 linux-virtual amd64 4.15.0.118.105 [1860 B]
Get:235 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 linux-image-virtual amd64 4.15.0.118.105 [2708 B]
Get:236 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 linux-headers-virtual amd64 4.15.0.118.105 [1844 B]
Get:237 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 linux-headers-generic amd64 4.15.0.118.105 [2644 B]
Get:238 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 lxcfs amd64 3.0.3-0ubuntu1~18.04.2 [39.0 kB]
Get:239 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 python3-cryptography amd64 2.1.4-1ubuntu1.3 [221 kB]
Get:240 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 python3-jinja2 all 2.10-1ubuntu0.18.04.1 [95.4 kB]
Get:241 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 python3-urllib3 all 1.22-1ubuntu0.18.04.2 [86.2 kB]
Get:242 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 snapd amd64 2.46.1+18.04 [20.1 MB]
Get:243 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 uidmap amd64 1:4.5-1ubuntu2 [65.7 kB]
Get:244 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 unattended-upgrades all 1.1ubuntu1.18.04.14 [41.7 kB]
Get:245 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 cloud-init all 20.3-2-g371b392c-0ubuntu1~18.04.1 [434 kB]
Fetched 138 MB in 1min 31s (1511 kB/s)
Extracting templates from packages: 100%
Preconfiguring packages ...
(Reading database ... 60061 files and directories currently installed.)
Preparing to unpack .../ubuntu-server_1.417.5_amd64.deb ...
Unpacking ubuntu-server (1.417.5) over (1.417) ...
Preparing to unpack .../base-files_10.1ubuntu2.10_amd64.deb ...
Warning: Stopping motd-news.service, but it can still be activated by:
  motd-news.timer
Unpacking base-files (10.1ubuntu2.10) over (10.1ubuntu2.3) ...
Setting up base-files (10.1ubuntu2.10) ...
Installing new version of config file /etc/issue ...
Installing new version of config file /etc/issue.net ...
Installing new version of config file /etc/lsb-release ...
Installing new version of config file /etc/update-motd.d/50-motd-news ...
motd-news.service is a disabled or a static unit, not starting it.
Removing obsolete conffile /etc/default/motd-news ...
Selecting previously unselected package motd-news-config.
(Reading database ... 60060 files and directories currently installed.)
Preparing to unpack .../motd-news-config_10.1ubuntu2.10_all.deb ...
Unpacking motd-news-config (10.1ubuntu2.10) ...
Preparing to unpack .../gcc-8-base_8.4.0-1ubuntu1~18.04_amd64.deb ...
Unpacking gcc-8-base:amd64 (8.4.0-1ubuntu1~18.04) over (8.2.0-1ubuntu2~18.04) ...
Setting up gcc-8-base:amd64 (8.4.0-1ubuntu1~18.04) ...
(Reading database ... 60064 files and directories currently installed.)
Preparing to unpack .../libgcc1_1%3a8.4.0-1ubuntu1~18.04_amd64.deb ...
Unpacking libgcc1:amd64 (1:8.4.0-1ubuntu1~18.04) over (1:8.2.0-1ubuntu2~18.04) ...
Setting up libgcc1:amd64 (1:8.4.0-1ubuntu1~18.04) ...
(Reading database ... 60064 files and directories currently installed.)
Preparing to unpack .../libstdc++6_8.4.0-1ubuntu1~18.04_amd64.deb ...
Unpacking libstdc++6:amd64 (8.4.0-1ubuntu1~18.04) over (8.2.0-1ubuntu2~18.04) ...
Setting up libstdc++6:amd64 (8.4.0-1ubuntu1~18.04) ...
(Reading database ... 60064 files and directories currently installed.)
Preparing to unpack .../libc6_2.27-3ubuntu1.2_amd64.deb ...
Unpacking libc6:amd64 (2.27-3ubuntu1.2) over (2.27-3ubuntu1) ...
Setting up libc6:amd64 (2.27-3ubuntu1.2) ...
(Reading database ... 60064 files and directories currently installed.)
Preparing to unpack .../libgcrypt20_1.8.1-4ubuntu1.2_amd64.deb ...
Unpacking libgcrypt20:amd64 (1.8.1-4ubuntu1.2) over (1.8.1-4ubuntu1.1) ...
Setting up libgcrypt20:amd64 (1.8.1-4ubuntu1.2) ...
(Reading database ... 60064 files and directories currently installed.)
Preparing to unpack .../00-gpg-wks-client_2.2.4-1ubuntu1.3_amd64.deb ...
Unpacking gpg-wks-client (2.2.4-1ubuntu1.3) over (2.2.4-1ubuntu1.2) ...
Preparing to unpack .../01-dirmngr_2.2.4-1ubuntu1.3_amd64.deb ...
Unpacking dirmngr (2.2.4-1ubuntu1.3) over (2.2.4-1ubuntu1.2) ...
Preparing to unpack .../02-gpg_2.2.4-1ubuntu1.3_amd64.deb ...
Unpacking gpg (2.2.4-1ubuntu1.3) over (2.2.4-1ubuntu1.2) ...
Preparing to unpack .../03-gnupg-utils_2.2.4-1ubuntu1.3_amd64.deb ...
Unpacking gnupg-utils (2.2.4-1ubuntu1.3) over (2.2.4-1ubuntu1.2) ...
Preparing to unpack .../04-gnupg-l10n_2.2.4-1ubuntu1.3_all.deb ...
Unpacking gnupg-l10n (2.2.4-1ubuntu1.3) over (2.2.4-1ubuntu1.2) ...
Preparing to unpack .../05-gpg-agent_2.2.4-1ubuntu1.3_amd64.deb ...
Unpacking gpg-agent (2.2.4-1ubuntu1.3) over (2.2.4-1ubuntu1.2) ...
Preparing to unpack .../06-gpgsm_2.2.4-1ubuntu1.3_amd64.deb ...
Unpacking gpgsm (2.2.4-1ubuntu1.3) over (2.2.4-1ubuntu1.2) ...
Preparing to unpack .../07-gpgconf_2.2.4-1ubuntu1.3_amd64.deb ...
Unpacking gpgconf (2.2.4-1ubuntu1.3) over (2.2.4-1ubuntu1.2) ...
Preparing to unpack .../08-gnupg_2.2.4-1ubuntu1.3_amd64.deb ...
Unpacking gnupg (2.2.4-1ubuntu1.3) over (2.2.4-1ubuntu1.2) ...
Preparing to unpack .../09-gpg-wks-server_2.2.4-1ubuntu1.3_amd64.deb ...
Unpacking gpg-wks-server (2.2.4-1ubuntu1.3) over (2.2.4-1ubuntu1.2) ...
Preparing to unpack .../10-bzip2_1.0.6-8.1ubuntu0.2_amd64.deb ...
Unpacking bzip2 (1.0.6-8.1ubuntu0.2) over (1.0.6-8.1) ...
Preparing to unpack .../11-libbz2-1.0_1.0.6-8.1ubuntu0.2_amd64.deb ...
Unpacking libbz2-1.0:amd64 (1.0.6-8.1ubuntu0.2) over (1.0.6-8.1) ...
Setting up libbz2-1.0:amd64 (1.0.6-8.1ubuntu0.2) ...
(Reading database ... 60064 files and directories currently installed.)
Preparing to unpack .../libsqlite3-0_3.22.0-1ubuntu0.4_amd64.deb ...
Unpacking libsqlite3-0:amd64 (3.22.0-1ubuntu0.4) over (3.22.0-1) ...
Preparing to unpack .../libunistring2_0.9.9-0ubuntu2_amd64.deb ...
Unpacking libunistring2:amd64 (0.9.9-0ubuntu2) over (0.9.9-0ubuntu1) ...
Setting up libunistring2:amd64 (0.9.9-0ubuntu2) ...
(Reading database ... 60064 files and directories currently installed.)
Preparing to unpack .../libidn2-0_2.0.4-1.1ubuntu0.2_amd64.deb ...
Unpacking libidn2-0:amd64 (2.0.4-1.1ubuntu0.2) over (2.0.4-1.1build2) ...
Setting up libidn2-0:amd64 (2.0.4-1.1ubuntu0.2) ...
(Reading database ... 60064 files and directories currently installed.)
Preparing to unpack .../libgnutls30_3.5.18-1ubuntu1.4_amd64.deb ...
Unpacking libgnutls30:amd64 (3.5.18-1ubuntu1.4) over (3.5.18-1ubuntu1) ...
Setting up libgnutls30:amd64 (3.5.18-1ubuntu1.4) ...
(Reading database ... 60064 files and directories currently installed.)
Preparing to unpack .../libldap-common_2.4.45+dfsg-1ubuntu1.6_all.deb ...
Unpacking libldap-common (2.4.45+dfsg-1ubuntu1.6) over (2.4.45+dfsg-1ubuntu1.1) ...
Preparing to unpack .../libdb5.3_5.3.28-13.1ubuntu1.1_amd64.deb ...
Unpacking libdb5.3:amd64 (5.3.28-13.1ubuntu1.1) over (5.3.28-13.1ubuntu1) ...
Setting up libdb5.3:amd64 (5.3.28-13.1ubuntu1.1) ...
(Reading database ... 60064 files and directories currently installed.)
Preparing to unpack .../libsasl2-modules-db_2.1.27~101-g0780600+dfsg-3ubuntu2.1_amd64.deb ...
Unpacking libsasl2-modules-db:amd64 (2.1.27~101-g0780600+dfsg-3ubuntu2.1) over (2.1.27~101-g0780600+dfsg-3ubuntu2) ...
Preparing to unpack .../libsasl2-2_2.1.27~101-g0780600+dfsg-3ubuntu2.1_amd64.deb ...
Unpacking libsasl2-2:amd64 (2.1.27~101-g0780600+dfsg-3ubuntu2.1) over (2.1.27~101-g0780600+dfsg-3ubuntu2) ...
Preparing to unpack .../libldap-2.4-2_2.4.45+dfsg-1ubuntu1.6_amd64.deb ...
Unpacking libldap-2.4-2:amd64 (2.4.45+dfsg-1ubuntu1.6) over (2.4.45+dfsg-1ubuntu1.1) ...
Preparing to unpack .../gpgv_2.2.4-1ubuntu1.3_amd64.deb ...
Unpacking gpgv (2.2.4-1ubuntu1.3) over (2.2.4-1ubuntu1.2) ...
Setting up gpgv (2.2.4-1ubuntu1.3) ...
(Reading database ... 60064 files and directories currently installed.)
Preparing to unpack .../libnss-systemd_237-3ubuntu10.42_amd64.deb ...
Unpacking libnss-systemd:amd64 (237-3ubuntu10.42) over (237-3ubuntu10.11) ...
Preparing to unpack .../libsystemd0_237-3ubuntu10.42_amd64.deb ...
Unpacking libsystemd0:amd64 (237-3ubuntu10.42) over (237-3ubuntu10.11) ...
Setting up libsystemd0:amd64 (237-3ubuntu10.42) ...
(Reading database ... 60064 files and directories currently installed.)
Preparing to unpack .../libpam-systemd_237-3ubuntu10.42_amd64.deb ...
Unpacking libpam-systemd:amd64 (237-3ubuntu10.42) over (237-3ubuntu10.11) ...
Preparing to unpack .../systemd_237-3ubuntu10.42_amd64.deb ...
Unpacking systemd (237-3ubuntu10.42) over (237-3ubuntu10.11) ...
Preparing to unpack .../udev_237-3ubuntu10.42_amd64.deb ...
Unpacking udev (237-3ubuntu10.42) over (237-3ubuntu10.11) ...
Preparing to unpack .../libudev1_237-3ubuntu10.42_amd64.deb ...
Unpacking libudev1:amd64 (237-3ubuntu10.42) over (237-3ubuntu10.11) ...
Setting up libudev1:amd64 (237-3ubuntu10.42) ...
(Reading database ... 60064 files and directories currently installed.)
Preparing to unpack .../libuuid1_2.31.1-0.4ubuntu3.7_amd64.deb ...
Unpacking libuuid1:amd64 (2.31.1-0.4ubuntu3.7) over (2.31.1-0.4ubuntu3.2) ...
Setting up libuuid1:amd64 (2.31.1-0.4ubuntu3.7) ...
(Reading database ... 60064 files and directories currently installed.)
Preparing to unpack .../libblkid1_2.31.1-0.4ubuntu3.7_amd64.deb ...
Unpacking libblkid1:amd64 (2.31.1-0.4ubuntu3.7) over (2.31.1-0.4ubuntu3.2) ...
Setting up libblkid1:amd64 (2.31.1-0.4ubuntu3.7) ...
(Reading database ... 60064 files and directories currently installed.)
Preparing to unpack .../kmod_24-1ubuntu3.5_amd64.deb ...
Unpacking kmod (24-1ubuntu3.5) over (24-1ubuntu3.1) ...
Preparing to unpack .../libkmod2_24-1ubuntu3.5_amd64.deb ...
Unpacking libkmod2:amd64 (24-1ubuntu3.5) over (24-1ubuntu3.1) ...
Preparing to unpack .../libfdisk1_2.31.1-0.4ubuntu3.7_amd64.deb ...
Unpacking libfdisk1:amd64 (2.31.1-0.4ubuntu3.7) over (2.31.1-0.4ubuntu3.2) ...
Setting up libfdisk1:amd64 (2.31.1-0.4ubuntu3.7) ...
(Reading database ... 60064 files and directories currently installed.)
Preparing to unpack .../libmount1_2.31.1-0.4ubuntu3.7_amd64.deb ...
Unpacking libmount1:amd64 (2.31.1-0.4ubuntu3.7) over (2.31.1-0.4ubuntu3.2) ...
Setting up libmount1:amd64 (2.31.1-0.4ubuntu3.7) ...
(Reading database ... 60064 files and directories currently installed.)
Preparing to unpack .../libsmartcols1_2.31.1-0.4ubuntu3.7_amd64.deb ...
Unpacking libsmartcols1:amd64 (2.31.1-0.4ubuntu3.7) over (2.31.1-0.4ubuntu3.2) ...
Setting up libsmartcols1:amd64 (2.31.1-0.4ubuntu3.7) ...
(Reading database ... 60064 files and directories currently installed.)
Preparing to unpack .../fdisk_2.31.1-0.4ubuntu3.7_amd64.deb ...
Unpacking fdisk (2.31.1-0.4ubuntu3.7) over (2.31.1-0.4ubuntu3.2) ...
Setting up fdisk (2.31.1-0.4ubuntu3.7) ...
(Reading database ... 60064 files and directories currently installed.)
Preparing to unpack .../util-linux_2.31.1-0.4ubuntu3.7_amd64.deb ...
Unpacking util-linux (2.31.1-0.4ubuntu3.7) over (2.31.1-0.4ubuntu3.2) ...
Setting up util-linux (2.31.1-0.4ubuntu3.7) ...
(Reading database ... 60064 files and directories currently installed.)
Preparing to unpack .../00-libprocps6_2%3a3.3.12-3ubuntu1.2_amd64.deb ...
Unpacking libprocps6:amd64 (2:3.3.12-3ubuntu1.2) over (2:3.3.12-3ubuntu1.1) ...
Preparing to unpack .../01-procps_2%3a3.3.12-3ubuntu1.2_amd64.deb ...
Unpacking procps (2:3.3.12-3ubuntu1.2) over (2:3.3.12-3ubuntu1.1) ...
Preparing to unpack .../02-python3-debconf_1.5.66ubuntu1_all.deb ...
Unpacking python3-debconf (1.5.66ubuntu1) over (1.5.66) ...
Preparing to unpack .../03-patch_2.7.6-2ubuntu1.1_amd64.deb ...
Unpacking patch (2.7.6-2ubuntu1.1) over (2.7.6-2ubuntu1) ...
Preparing to unpack .../04-libssl1.1_1.1.1-1ubuntu2.1~18.04.6_amd64.deb ...
Unpacking libssl1.1:amd64 (1.1.1-1ubuntu2.1~18.04.6) over (1.1.0g-2ubuntu4.3) ...
Preparing to unpack .../05-openssl_1.1.1-1ubuntu2.1~18.04.6_amd64.deb ...
Unpacking openssl (1.1.1-1ubuntu2.1~18.04.6) over (1.1.0g-2ubuntu4.3) ...
Preparing to unpack .../06-ca-certificates_20190110~18.04.1_all.deb ...
Unpacking ca-certificates (20190110~18.04.1) over (20180409) ...
Preparing to unpack .../07-ubuntu-release-upgrader-core_1%3a18.04.38_all.deb ...
Unpacking ubuntu-release-upgrader-core (1:18.04.38) over (1:18.04.29) ...
Preparing to unpack .../08-distro-info-data_0.37ubuntu0.7_all.deb ...
Unpacking distro-info-data (0.37ubuntu0.7) over (0.37ubuntu0.2) ...
Preparing to unpack .../09-python3-distro-info_0.18ubuntu0.18.04.1_all.deb ...
Unpacking python3-distro-info (0.18ubuntu0.18.04.1) over (0.18) ...
Preparing to unpack .../10-update-manager-core_1%3a18.04.11.13_all.deb ...
Unpacking update-manager-core (1:18.04.11.13) over (1:18.04.11.8) ...
Preparing to unpack .../11-python3-update-manager_1%3a18.04.11.13_all.deb ...
Unpacking python3-update-manager (1:18.04.11.13) over (1:18.04.11.8) ...
Preparing to unpack .../12-python3-distupgrade_1%3a18.04.38_all.deb ...
Unpacking python3-distupgrade (1:18.04.38) over (1:18.04.29) ...
Preparing to unpack .../13-debconf-i18n_1.5.66ubuntu1_all.deb ...
Unpacking debconf-i18n (1.5.66ubuntu1) over (1.5.66) ...
Preparing to unpack .../14-debconf_1.5.66ubuntu1_all.deb ...
Unpacking debconf (1.5.66ubuntu1) over (1.5.66) ...
Setting up debconf (1.5.66ubuntu1) ...
(Reading database ... 60066 files and directories currently installed.)
Preparing to unpack .../update-notifier-common_3.192.1.7_all.deb ...
Unpacking update-notifier-common (3.192.1.7) over (3.192.1.4) ...
Preparing to unpack .../libpam0g_1.1.8-3.6ubuntu2.18.04.2_amd64.deb ...
Unpacking libpam0g:amd64 (1.1.8-3.6ubuntu2.18.04.2) over (1.1.8-3.6ubuntu2) ...
Setting up libpam0g:amd64 (1.1.8-3.6ubuntu2.18.04.2) ...
(Reading database ... 60066 files and directories currently installed.)
Preparing to unpack .../libpam-modules-bin_1.1.8-3.6ubuntu2.18.04.2_amd64.deb ...
Unpacking libpam-modules-bin (1.1.8-3.6ubuntu2.18.04.2) over (1.1.8-3.6ubuntu2) ...
Setting up libpam-modules-bin (1.1.8-3.6ubuntu2.18.04.2) ...
(Reading database ... 60066 files and directories currently installed.)
Preparing to unpack .../libpam-modules_1.1.8-3.6ubuntu2.18.04.2_amd64.deb ...
Unpacking libpam-modules:amd64 (1.1.8-3.6ubuntu2.18.04.2) over (1.1.8-3.6ubuntu2) ...
Setting up libpam-modules:amd64 (1.1.8-3.6ubuntu2.18.04.2) ...
(Reading database ... 60066 files and directories currently installed.)
Preparing to unpack .../libpam-runtime_1.1.8-3.6ubuntu2.18.04.2_all.deb ...
Unpacking libpam-runtime (1.1.8-3.6ubuntu2.18.04.2) over (1.1.8-3.6ubuntu2) ...
Setting up libpam-runtime (1.1.8-3.6ubuntu2.18.04.2) ...
(Reading database ... 60066 files and directories currently installed.)
Preparing to unpack .../00-dbus_1.12.2-1ubuntu1.2_amd64.deb ...
Unpacking dbus (1.12.2-1ubuntu1.2) over (1.12.2-1ubuntu1) ...
Preparing to unpack .../01-libdbus-1-3_1.12.2-1ubuntu1.2_amd64.deb ...
Unpacking libdbus-1-3:amd64 (1.12.2-1ubuntu1.2) over (1.12.2-1ubuntu1) ...
Preparing to unpack .../02-libexpat1_2.2.5-3ubuntu0.2_amd64.deb ...
Unpacking libexpat1:amd64 (2.2.5-3ubuntu0.2) over (2.2.5-3) ...
Preparing to unpack .../03-grub-efi-amd64_2.02-2ubuntu8.18_amd64.deb ...
Unpacking grub-efi-amd64 (2.02-2ubuntu8.18) over (2.02-2ubuntu8.9) ...
Preparing to unpack .../04-grub2-common_2.02-2ubuntu8.18_amd64.deb ...
Unpacking grub2-common (2.02-2ubuntu8.18) over (2.02-2ubuntu8.9) ...
Preparing to unpack .../05-shim_15+1552672080.a4a1fbe-0ubuntu2_amd64.deb ...
Unpacking shim (15+1552672080.a4a1fbe-0ubuntu2) over (15+1533136590.3beb971-0ubuntu1) ...
Preparing to unpack .../06-shim-signed_1.37~18.04.8+15+1552672080.a4a1fbe-0ubuntu2_amd64.deb ...
Unpacking shim-signed (1.37~18.04.8+15+1552672080.a4a1fbe-0ubuntu2) over (1.37~18.04.3+15+1533136590.3beb971-0ubuntu1) ...
Preparing to unpack .../07-grub-efi-amd64-signed_1.93.20+2.02-2ubuntu8.18_amd64.deb ...
Unpacking grub-efi-amd64-signed (1.93.20+2.02-2ubuntu8.18) over (1.93.10+2.02-2ubuntu8.9) ...
Preparing to unpack .../08-grub-efi-amd64-bin_2.02-2ubuntu8.18_amd64.deb ...
Unpacking grub-efi-amd64-bin (2.02-2ubuntu8.18) over (2.02-2ubuntu8.9) ...
Preparing to unpack .../09-grub-pc-bin_2.02-2ubuntu8.18_amd64.deb ...
Unpacking grub-pc-bin (2.02-2ubuntu8.18) over (2.02-2ubuntu8.9) ...
Preparing to unpack .../10-grub-common_2.02-2ubuntu8.18_amd64.deb ...
Unpacking grub-common (2.02-2ubuntu8.18) over (2.02-2ubuntu8.9) ...
Preparing to unpack .../11-friendly-recovery_0.2.38ubuntu1.1_all.deb ...
Unpacking friendly-recovery (0.2.38ubuntu1.1) over (0.2.38ubuntu1) ...
Preparing to unpack .../12-initramfs-tools_0.130ubuntu3.11_all.deb ...
Unpacking initramfs-tools (0.130ubuntu3.11) over (0.130ubuntu3.6) ...
Preparing to unpack .../13-initramfs-tools-core_0.130ubuntu3.11_all.deb ...
Unpacking initramfs-tools-core (0.130ubuntu3.11) over (0.130ubuntu3.6) ...
Preparing to unpack .../14-initramfs-tools-bin_0.130ubuntu3.11_amd64.deb ...
Unpacking initramfs-tools-bin (0.130ubuntu3.11) over (0.130ubuntu3.6) ...
Preparing to unpack .../15-busybox-initramfs_1%3a1.27.2-2ubuntu3.3_amd64.deb ...
Unpacking busybox-initramfs (1:1.27.2-2ubuntu3.3) over (1:1.27.2-2ubuntu3) ...
Preparing to unpack .../16-cpio_2.12+dfsg-6ubuntu0.18.04.1_amd64.deb ...
Unpacking cpio (2.12+dfsg-6ubuntu0.18.04.1) over (2.12+dfsg-6) ...
Preparing to unpack .../17-tar_1.29b-2ubuntu0.1_amd64.deb ...
Unpacking tar (1.29b-2ubuntu0.1) over (1.29b-2) ...
Setting up tar (1.29b-2ubuntu0.1) ...
(Reading database ... 60069 files and directories currently installed.)
Preparing to unpack .../dpkg_1.19.0.5ubuntu2.3_amd64.deb ...
Unpacking dpkg (1.19.0.5ubuntu2.3) over (1.19.0.5ubuntu2.1) ...
Setting up dpkg (1.19.0.5ubuntu2.3) ...
(Reading database ... 60069 files and directories currently installed.)
Preparing to unpack .../libdevmapper1.02.1_2%3a1.02.145-4.1ubuntu3.18.04.3_amd64.deb ...
Unpacking libdevmapper1.02.1:amd64 (2:1.02.145-4.1ubuntu3.18.04.3) over (2:1.02.145-4.1ubuntu3) ...
Preparing to unpack .../gettext-base_0.19.8.1-6ubuntu0.3_amd64.deb ...
Unpacking gettext-base (0.19.8.1-6ubuntu0.3) over (0.19.8.1-6ubuntu0.1) ...
Preparing to unpack .../linux-base_4.5ubuntu1.2_all.deb ...
Unpacking linux-base (4.5ubuntu1.2) over (4.5ubuntu1) ...
Setting up libkmod2:amd64 (24-1ubuntu3.5) ...
Setting up libprocps6:amd64 (2:3.3.12-3ubuntu1.2) ...
Setting up procps (2:3.3.12-3ubuntu1.2) ...
Setting up systemd (237-3ubuntu10.42) ...
Installing new version of config file /etc/dhcp/dhclient-enter-hooks.d/resolved ...
(Reading database ... 60113 files and directories currently installed.)
Preparing to unpack .../systemd-sysv_237-3ubuntu10.42_amd64.deb ...
Unpacking systemd-sysv (237-3ubuntu10.42) over (237-3ubuntu10.11) ...
Preparing to unpack .../mount_2.31.1-0.4ubuntu3.7_amd64.deb ...
Unpacking mount (2.31.1-0.4ubuntu3.7) over (2.31.1-0.4ubuntu3.2) ...
Preparing to unpack .../libzstd1_1.3.3+dfsg-2ubuntu1.1_amd64.deb ...
Unpacking libzstd1:amd64 (1.3.3+dfsg-2ubuntu1.1) over (1.3.3+dfsg-2ubuntu1) ...
Setting up libzstd1:amd64 (1.3.3+dfsg-2ubuntu1.1) ...
(Reading database ... 60113 files and directories currently installed.)
Preparing to unpack .../libapt-pkg5.0_1.6.12ubuntu0.1_amd64.deb ...
Unpacking libapt-pkg5.0:amd64 (1.6.12ubuntu0.1) over (1.6.6) ...
Setting up libapt-pkg5.0:amd64 (1.6.12ubuntu0.1) ...
(Reading database ... 60113 files and directories currently installed.)
Preparing to unpack .../00-libapt-inst2.0_1.6.12ubuntu0.1_amd64.deb ...
Unpacking libapt-inst2.0:amd64 (1.6.12ubuntu0.1) over (1.6.6) ...
Preparing to unpack .../01-python-apt-common_1.6.5ubuntu0.3_all.deb ...
Unpacking python-apt-common (1.6.5ubuntu0.3) over (1.6.3) ...
Preparing to unpack .../02-python3-apt_1.6.5ubuntu0.3_amd64.deb ...
Unpacking python3-apt (1.6.5ubuntu0.3) over (1.6.3) ...
Preparing to unpack .../03-python3-httplib2_0.9.2+dfsg-1ubuntu0.2_all.deb ...
Unpacking python3-httplib2 (0.9.2+dfsg-1ubuntu0.2) over (0.9.2+dfsg-1) ...
Preparing to unpack .../04-python3-problem-report_2.20.9-0ubuntu7.18_all.deb ...
Unpacking python3-problem-report (2.20.9-0ubuntu7.18) over (2.20.9-0ubuntu7.5) ...
Preparing to unpack .../05-python3-apport_2.20.9-0ubuntu7.18_all.deb ...
Unpacking python3-apport (2.20.9-0ubuntu7.18) over (2.20.9-0ubuntu7.5) ...
Preparing to unpack .../06-libglib2.0-0_2.56.4-0ubuntu0.18.04.6_amd64.deb ...
Unpacking libglib2.0-0:amd64 (2.56.4-0ubuntu0.18.04.6) over (2.56.3-0ubuntu0.18.04.1) ...
Preparing to unpack .../07-python3-gi_3.26.1-2ubuntu1_amd64.deb ...
Unpacking python3-gi (3.26.1-2ubuntu1) over (3.26.1-2) ...
Preparing to unpack .../08-apport_2.20.9-0ubuntu7.18_all.deb ...
Unpacking apport (2.20.9-0ubuntu7.18) over (2.20.9-0ubuntu7.5) ...
Preparing to unpack .../09-bcache-tools_1.0.8-2ubuntu0.18.04.1_amd64.deb ...
Unpacking bcache-tools (1.0.8-2ubuntu0.18.04.1) over (1.0.8-2build1) ...
Preparing to unpack .../10-libk5crypto3_1.16-2ubuntu0.1_amd64.deb ...
Unpacking libk5crypto3:amd64 (1.16-2ubuntu0.1) over (1.16-2build1) ...
Preparing to unpack .../11-libgssapi-krb5-2_1.16-2ubuntu0.1_amd64.deb ...
Unpacking libgssapi-krb5-2:amd64 (1.16-2ubuntu0.1) over (1.16-2build1) ...
Preparing to unpack .../12-libkrb5-3_1.16-2ubuntu0.1_amd64.deb ...
Unpacking libkrb5-3:amd64 (1.16-2ubuntu0.1) over (1.16-2build1) ...
Preparing to unpack .../13-libkrb5support0_1.16-2ubuntu0.1_amd64.deb ...
Unpacking libkrb5support0:amd64 (1.16-2ubuntu0.1) over (1.16-2build1) ...
Preparing to unpack .../14-libcom-err2_1.44.1-1ubuntu1.3_amd64.deb ...
Unpacking libcom-err2:amd64 (1.44.1-1ubuntu1.3) over (1.44.1-1ubuntu1) ...
Setting up libcom-err2:amd64 (1.44.1-1ubuntu1.3) ...
(Reading database ... 60121 files and directories currently installed.)
Preparing to unpack .../00-curl_7.58.0-2ubuntu3.10_amd64.deb ...
Unpacking curl (7.58.0-2ubuntu3.10) over (7.58.0-2ubuntu3.5) ...
Preparing to unpack .../01-libcurl4_7.58.0-2ubuntu3.10_amd64.deb ...
Unpacking libcurl4:amd64 (7.58.0-2ubuntu3.10) over (7.58.0-2ubuntu3.5) ...
Preparing to unpack .../02-git-man_1%3a2.17.1-1ubuntu0.7_all.deb ...
Unpacking git-man (1:2.17.1-1ubuntu0.7) over (1:2.17.1-1ubuntu0.4) ...
Preparing to unpack .../03-libcurl3-gnutls_7.58.0-2ubuntu3.10_amd64.deb ...
Unpacking libcurl3-gnutls:amd64 (7.58.0-2ubuntu3.10) over (7.58.0-2ubuntu3.5) ...
Preparing to unpack .../04-git_1%3a2.17.1-1ubuntu0.7_amd64.deb ...
Unpacking git (1:2.17.1-1ubuntu0.7) over (1:2.17.1-1ubuntu0.4) ...
Preparing to unpack .../05-libdevmapper-event1.02.1_2%3a1.02.145-4.1ubuntu3.18.04.3_amd64.deb ...
Unpacking libdevmapper-event1.02.1:amd64 (2:1.02.145-4.1ubuntu3.18.04.3) over (2:1.02.145-4.1ubuntu3) ...
Preparing to unpack .../06-liblvm2app2.2_2.02.176-4.1ubuntu3.18.04.3_amd64.deb ...
Unpacking liblvm2app2.2:amd64 (2.02.176-4.1ubuntu3.18.04.3) over (2.02.176-4.1ubuntu3) ...
Preparing to unpack .../07-dmsetup_2%3a1.02.145-4.1ubuntu3.18.04.3_amd64.deb ...
Unpacking dmsetup (2:1.02.145-4.1ubuntu3.18.04.3) over (2:1.02.145-4.1ubuntu3) ...
Preparing to unpack .../08-liblvm2cmd2.02_2.02.176-4.1ubuntu3.18.04.3_amd64.deb ...
Unpacking liblvm2cmd2.02:amd64 (2.02.176-4.1ubuntu3.18.04.3) over (2.02.176-4.1ubuntu3) ...
Preparing to unpack .../09-dmeventd_2%3a1.02.145-4.1ubuntu3.18.04.3_amd64.deb ...
Unpacking dmeventd (2:1.02.145-4.1ubuntu3.18.04.3) over (2:1.02.145-4.1ubuntu3) ...
Preparing to unpack .../10-lvm2_2.02.176-4.1ubuntu3.18.04.3_amd64.deb ...
Unpacking lvm2 (2.02.176-4.1ubuntu3.18.04.3) over (2.02.176-4.1ubuntu3) ...
Preparing to unpack .../11-mdadm_4.1~rc1-3~ubuntu18.04.4_amd64.deb ...
Unpacking mdadm (4.1~rc1-3~ubuntu18.04.4) over (4.1~rc1-3~ubuntu18.04.1) ...
Preparing to unpack .../12-open-iscsi_2.0.874-5ubuntu2.10_amd64.deb ...
Unpacking open-iscsi (2.0.874-5ubuntu2.10) over (2.0.874-5ubuntu2.6) ...
Preparing to unpack .../13-libdrm-common_2.4.101-2~18.04.1_all.deb ...
Unpacking libdrm-common (2.4.101-2~18.04.1) over (2.4.91-2) ...
Preparing to unpack .../14-libdrm2_2.4.101-2~18.04.1_amd64.deb ...
Unpacking libdrm2:amd64 (2.4.101-2~18.04.1) over (2.4.91-2) ...
Preparing to unpack .../15-libmspack0_0.6-3ubuntu0.3_amd64.deb ...
Unpacking libmspack0:amd64 (0.6-3ubuntu0.3) over (0.6-3ubuntu0.2) ...
Preparing to unpack .../16-libicu60_60.2-3ubuntu3.1_amd64.deb ...
Unpacking libicu60:amd64 (60.2-3ubuntu3.1) over (60.2-3ubuntu3) ...
Preparing to unpack .../17-libxml2_2.9.4+dfsg1-6.1ubuntu1.3_amd64.deb ...
Unpacking libxml2:amd64 (2.9.4+dfsg1-6.1ubuntu1.3) over (2.9.4+dfsg1-6.1ubuntu1.2) ...
Preparing to unpack .../18-pciutils_1%3a3.5.2-1ubuntu1.1_amd64.deb ...
Unpacking pciutils (1:3.5.2-1ubuntu1.1) over (1:3.5.2-1ubuntu1) ...
Preparing to unpack .../19-libpci3_1%3a3.5.2-1ubuntu1.1_amd64.deb ...
Unpacking libpci3:amd64 (1:3.5.2-1ubuntu1.1) over (1:3.5.2-1ubuntu1) ...
Preparing to unpack .../20-libelf1_0.170-0.4ubuntu0.1_amd64.deb ...
Unpacking libelf1:amd64 (0.170-0.4ubuntu0.1) over (0.170-0.4) ...
Preparing to unpack .../21-iproute2_4.15.0-2ubuntu1.2_amd64.deb ...
Unpacking iproute2 (4.15.0-2ubuntu1.2) over (4.15.0-2ubuntu1) ...
Preparing to unpack .../22-open-vm-tools_2%3a11.0.5-4ubuntu0.18.04.1_amd64.deb ...
Unpacking open-vm-tools (2:11.0.5-4ubuntu0.18.04.1) over (2:10.3.0-0ubuntu1~18.04.3) ...
Preparing to unpack .../23-software-properties-common_0.96.24.32.14_all.deb ...
Unpacking software-properties-common (0.96.24.32.14) over (0.96.24.32.7) ...
Preparing to unpack .../24-python3-software-properties_0.96.24.32.14_all.deb ...
Unpacking python3-software-properties (0.96.24.32.14) over (0.96.24.32.7) ...
Preparing to unpack .../25-sosreport_3.9.1-1ubuntu0.18.04.2_amd64.deb ...
Unpacking sosreport (3.9.1-1ubuntu0.18.04.2) over (3.6-1ubuntu0.18.04.2) ...
Preparing to unpack .../26-tmux_2.6-3ubuntu0.2_amd64.deb ...
Unpacking tmux (2.6-3ubuntu0.2) over (2.6-3ubuntu0.1) ...
Preparing to unpack .../27-xxd_2%3a8.0.1453-1ubuntu1.3_amd64.deb ...
Unpacking xxd (2:8.0.1453-1ubuntu1.3) over (2:8.0.1453-1ubuntu1) ...
Preparing to unpack .../28-vim-tiny_2%3a8.0.1453-1ubuntu1.3_amd64.deb ...
Unpacking vim-tiny (2:8.0.1453-1ubuntu1.3) over (2:8.0.1453-1ubuntu1) ...
Preparing to unpack .../29-vim_2%3a8.0.1453-1ubuntu1.3_amd64.deb ...
Unpacking vim (2:8.0.1453-1ubuntu1.3) over (2:8.0.1453-1ubuntu1) ...
Preparing to unpack .../30-vim-runtime_2%3a8.0.1453-1ubuntu1.3_all.deb ...
Unpacking vim-runtime (2:8.0.1453-1ubuntu1.3) over (2:8.0.1453-1ubuntu1) ...
Preparing to unpack .../31-vim-common_2%3a8.0.1453-1ubuntu1.3_all.deb ...
Unpacking vim-common (2:8.0.1453-1ubuntu1.3) over (2:8.0.1453-1ubuntu1) ...
Preparing to unpack .../32-python3.6_3.6.9-1~18.04ubuntu1.1_amd64.deb ...
Unpacking python3.6 (3.6.9-1~18.04ubuntu1.1) over (3.6.7-1~18.04) ...
Preparing to unpack .../33-python3.6-minimal_3.6.9-1~18.04ubuntu1.1_amd64.deb ...
Unpacking python3.6-minimal (3.6.9-1~18.04ubuntu1.1) over (3.6.7-1~18.04) ...
Preparing to unpack .../34-libpython3.6_3.6.9-1~18.04ubuntu1.1_amd64.deb ...
Unpacking libpython3.6:amd64 (3.6.9-1~18.04ubuntu1.1) over (3.6.7-1~18.04) ...
Preparing to unpack .../35-libpython3.6-stdlib_3.6.9-1~18.04ubuntu1.1_amd64.deb ...
Unpacking libpython3.6-stdlib:amd64 (3.6.9-1~18.04ubuntu1.1) over (3.6.7-1~18.04) ...
Preparing to unpack .../36-libpython3.6-minimal_3.6.9-1~18.04ubuntu1.1_amd64.deb ...
Unpacking libpython3.6-minimal:amd64 (3.6.9-1~18.04ubuntu1.1) over (3.6.7-1~18.04) ...
Preparing to unpack .../37-bash_4.4.18-2ubuntu1.2_amd64.deb ...
Unpacking bash (4.4.18-2ubuntu1.2) over (4.4.18-2ubuntu1) ...
Setting up bash (4.4.18-2ubuntu1.2) ...
update-alternatives: using /usr/share/man/man7/bash-builtins.7.gz to provide /usr/share/man/man7/builtins.7.gz (builtins.7.gz) in auto mode
(Reading database ... 60156 files and directories currently installed.)
Preparing to unpack .../bsdutils_1%3a2.31.1-0.4ubuntu3.7_amd64.deb ...
Unpacking bsdutils (1:2.31.1-0.4ubuntu3.7) over (1:2.31.1-0.4ubuntu3.2) ...
Setting up bsdutils (1:2.31.1-0.4ubuntu3.7) ...
(Reading database ... 60156 files and directories currently installed.)
Preparing to unpack .../libext2fs2_1.44.1-1ubuntu1.3_amd64.deb ...
Unpacking libext2fs2:amd64 (1.44.1-1ubuntu1.3) over (1.44.1-1ubuntu1) ...
Setting up libext2fs2:amd64 (1.44.1-1ubuntu1.3) ...
(Reading database ... 60156 files and directories currently installed.)
Preparing to unpack .../e2fsprogs_1.44.1-1ubuntu1.3_amd64.deb ...
Unpacking e2fsprogs (1.44.1-1ubuntu1.3) over (1.44.1-1ubuntu1) ...
Setting up e2fsprogs (1.44.1-1ubuntu1.3) ...
update-initramfs: deferring update (trigger activated)
(Reading database ... 60156 files and directories currently installed.)
Preparing to unpack .../grep_3.1-2build1_amd64.deb ...
Unpacking grep (3.1-2build1) over (3.1-2) ...
Setting up grep (3.1-2build1) ...
(Reading database ... 60156 files and directories currently installed.)
Preparing to unpack .../login_1%3a4.5-1ubuntu2_amd64.deb ...
Unpacking login (1:4.5-1ubuntu2) over (1:4.5-1ubuntu1) ...
Setting up login (1:4.5-1ubuntu2) ...
(Reading database ... 60156 files and directories currently installed.)
Preparing to unpack .../locales_2.27-3ubuntu1.2_all.deb ...
Unpacking locales (2.27-3ubuntu1.2) over (2.27-3ubuntu1) ...
Preparing to unpack .../libc-bin_2.27-3ubuntu1.2_amd64.deb ...
Unpacking libc-bin (2.27-3ubuntu1.2) over (2.27-3ubuntu1) ...
Setting up libc-bin (2.27-3ubuntu1.2) ...
(Reading database ... 60156 files and directories currently installed.)
Preparing to unpack .../apt_1.6.12ubuntu0.1_amd64.deb ...
Unpacking apt (1.6.12ubuntu0.1) over (1.6.6) ...
Setting up apt (1.6.12ubuntu0.1) ...
Installing new version of config file /etc/apt/apt.conf.d/01autoremove ...
(Reading database ... 60163 files and directories currently installed.)
Preparing to unpack .../apt-utils_1.6.12ubuntu0.1_amd64.deb ...
Unpacking apt-utils (1.6.12ubuntu0.1) over (1.6.6) ...
Preparing to unpack .../libseccomp2_2.4.3-1ubuntu3.18.04.3_amd64.deb ...
Unpacking libseccomp2:amd64 (2.4.3-1ubuntu3.18.04.3) over (2.3.1-2.1ubuntu4) ...
Setting up libseccomp2:amd64 (2.4.3-1ubuntu3.18.04.3) ...
(Reading database ... 60163 files and directories currently installed.)
Preparing to unpack .../0-console-setup-linux_1.178ubuntu2.9_all.deb ...
Unpacking console-setup-linux (1.178ubuntu2.9) over (1.178ubuntu2.7) ...
Preparing to unpack .../1-console-setup_1.178ubuntu2.9_all.deb ...
Unpacking console-setup (1.178ubuntu2.9) over (1.178ubuntu2.7) ...
Preparing to unpack .../2-keyboard-configuration_1.178ubuntu2.9_all.deb ...
Unpacking keyboard-configuration (1.178ubuntu2.9) over (1.178ubuntu2.7) ...
Preparing to unpack .../3-xkb-data_2.23.1-1ubuntu1.18.04.1_all.deb ...
Unpacking xkb-data (2.23.1-1ubuntu1.18.04.1) over (2.23.1-1ubuntu1) ...
Preparing to unpack .../4-language-selector-common_0.188.3_all.deb ...
Unpacking language-selector-common (0.188.3) over (0.188.1) ...
Preparing to unpack .../5-ntfs-3g_1%3a2017.3.23-2ubuntu0.18.04.2_amd64.deb ...
Unpacking ntfs-3g (1:2017.3.23-2ubuntu0.18.04.2) over (1:2017.3.23-2) ...
Preparing to unpack .../6-libntfs-3g88_1%3a2017.3.23-2ubuntu0.18.04.2_amd64.deb ...
Unpacking libntfs-3g88 (1:2017.3.23-2ubuntu0.18.04.2) over (1:2017.3.23-2) ...
Preparing to unpack .../7-uuid-runtime_2.31.1-0.4ubuntu3.7_amd64.deb ...
Unpacking uuid-runtime (2.31.1-0.4ubuntu3.7) over (2.31.1-0.4ubuntu3.2) ...
Preparing to unpack .../8-libss2_1.44.1-1ubuntu1.3_amd64.deb ...
Unpacking libss2:amd64 (1.44.1-1ubuntu1.3) over (1.44.1-1ubuntu1) ...
Setting up libss2:amd64 (1.44.1-1ubuntu1.3) ...
(Reading database ... 60163 files and directories currently installed.)
Preparing to unpack .../passwd_1%3a4.5-1ubuntu2_amd64.deb ...
Unpacking passwd (1:4.5-1ubuntu2) over (1:4.5-1ubuntu1) ...
Setting up passwd (1:4.5-1ubuntu2) ...
(Reading database ... 60163 files and directories currently installed.)
Preparing to unpack .../00-file_1%3a5.32-2ubuntu0.4_amd64.deb ...
Unpacking file (1:5.32-2ubuntu0.4) over (1:5.32-2ubuntu0.1) ...
Preparing to unpack .../01-libmagic1_1%3a5.32-2ubuntu0.4_amd64.deb ...
Unpacking libmagic1:amd64 (1:5.32-2ubuntu0.4) over (1:5.32-2ubuntu0.1) ...
Preparing to unpack .../02-libmagic-mgc_1%3a5.32-2ubuntu0.4_amd64.deb ...
Unpacking libmagic-mgc (1:5.32-2ubuntu0.4) over (1:5.32-2ubuntu0.1) ...
Preparing to unpack .../03-libidn11_1.33-2.1ubuntu1.2_amd64.deb ...
Unpacking libidn11:amd64 (1.33-2.1ubuntu1.2) over (1.33-2.1ubuntu1) ...
Preparing to unpack .../04-iputils-ping_3%3a20161105-1ubuntu3_amd64.deb ...
Unpacking iputils-ping (3:20161105-1ubuntu3) over (3:20161105-1ubuntu2) ...
Preparing to unpack .../05-libisc-export169_1%3a9.11.3+dfsg-1ubuntu1.13_amd64.deb ...
Unpacking libisc-export169:amd64 (1:9.11.3+dfsg-1ubuntu1.13) over (1:9.11.3+dfsg-1ubuntu1.3) ...
Preparing to unpack .../06-libdns-export1100_1%3a9.11.3+dfsg-1ubuntu1.13_amd64.deb ...
Unpacking libdns-export1100 (1:9.11.3+dfsg-1ubuntu1.13) over (1:9.11.3+dfsg-1ubuntu1.3) ...
Preparing to unpack .../07-isc-dhcp-client_4.3.5-3ubuntu7.1_amd64.deb ...
Unpacking isc-dhcp-client (4.3.5-3ubuntu7.1) over (4.3.5-3ubuntu7) ...
Preparing to unpack .../08-isc-dhcp-common_4.3.5-3ubuntu7.1_amd64.deb ...
Unpacking isc-dhcp-common (4.3.5-3ubuntu7.1) over (4.3.5-3ubuntu7) ...
Preparing to unpack .../09-libbsd0_0.8.7-1ubuntu0.1_amd64.deb ...
Unpacking libbsd0:amd64 (0.8.7-1ubuntu0.1) over (0.8.7-1) ...
Preparing to unpack .../10-libglib2.0-data_2.56.4-0ubuntu0.18.04.6_all.deb ...
Unpacking libglib2.0-data (2.56.4-0ubuntu0.18.04.6) over (2.56.3-0ubuntu0.18.04.1) ...
Preparing to unpack .../11-libjson-c3_0.12.1-1.3ubuntu0.3_amd64.deb ...
Unpacking libjson-c3:amd64 (0.12.1-1.3ubuntu0.3) over (0.12.1-1.3) ...
Selecting previously unselected package libnetplan0:amd64.
Preparing to unpack .../12-libnetplan0_0.99-0ubuntu3~18.04.3_amd64.deb ...
Unpacking libnetplan0:amd64 (0.99-0ubuntu3~18.04.3) ...
Preparing to unpack .../13-netplan.io_0.99-0ubuntu3~18.04.3_amd64.deb ...
Unpacking netplan.io (0.99-0ubuntu3~18.04.3) over (0.40.1~18.04.4) ...
Preparing to unpack .../14-nplan_0.99-0ubuntu3~18.04.3_all.deb ...
Unpacking nplan (0.99-0ubuntu3~18.04.3) over (0.40.1~18.04.4) ...
Preparing to unpack .../15-sudo_1.8.21p2-3ubuntu1.2_amd64.deb ...
Unpacking sudo (1.8.21p2-3ubuntu1.2) over (1.8.21p2-3ubuntu1) ...
Preparing to unpack .../16-tzdata_2020a-0ubuntu0.18.04_all.deb ...
Unpacking tzdata (2020a-0ubuntu0.18.04) over (2018i-0ubuntu0.18.04) ...
Preparing to unpack .../17-ubuntu-minimal_1.417.5_amd64.deb ...
Unpacking ubuntu-minimal (1.417.5) over (1.417) ...
Preparing to unpack .../18-libirs160_1%3a9.11.3+dfsg-1ubuntu1.13_amd64.deb ...
Unpacking libirs160:amd64 (1:9.11.3+dfsg-1ubuntu1.13) over (1:9.11.3+dfsg-1ubuntu1.3) ...
Preparing to unpack .../19-bind9-host_1%3a9.11.3+dfsg-1ubuntu1.13_amd64.deb ...
Unpacking bind9-host (1:9.11.3+dfsg-1ubuntu1.13) over (1:9.11.3+dfsg-1ubuntu1.3) ...
Preparing to unpack .../20-dnsutils_1%3a9.11.3+dfsg-1ubuntu1.13_amd64.deb ...
Unpacking dnsutils (1:9.11.3+dfsg-1ubuntu1.13) over (1:9.11.3+dfsg-1ubuntu1.3) ...
Preparing to unpack .../21-libbind9-160_1%3a9.11.3+dfsg-1ubuntu1.13_amd64.deb ...
Unpacking libbind9-160:amd64 (1:9.11.3+dfsg-1ubuntu1.13) over (1:9.11.3+dfsg-1ubuntu1.3) ...
Preparing to unpack .../22-libisccfg160_1%3a9.11.3+dfsg-1ubuntu1.13_amd64.deb ...
Unpacking libisccfg160:amd64 (1:9.11.3+dfsg-1ubuntu1.13) over (1:9.11.3+dfsg-1ubuntu1.3) ...
Preparing to unpack .../23-libisccc160_1%3a9.11.3+dfsg-1ubuntu1.13_amd64.deb ...
Unpacking libisccc160:amd64 (1:9.11.3+dfsg-1ubuntu1.13) over (1:9.11.3+dfsg-1ubuntu1.3) ...
Preparing to unpack .../24-libdns1100_1%3a9.11.3+dfsg-1ubuntu1.13_amd64.deb ...
Unpacking libdns1100:amd64 (1:9.11.3+dfsg-1ubuntu1.13) over (1:9.11.3+dfsg-1ubuntu1.3) ...
Preparing to unpack .../25-libisc169_1%3a9.11.3+dfsg-1ubuntu1.13_amd64.deb ...
Unpacking libisc169:amd64 (1:9.11.3+dfsg-1ubuntu1.13) over (1:9.11.3+dfsg-1ubuntu1.3) ...
Preparing to unpack .../26-liblwres160_1%3a9.11.3+dfsg-1ubuntu1.13_amd64.deb ...
Unpacking liblwres160:amd64 (1:9.11.3+dfsg-1ubuntu1.13) over (1:9.11.3+dfsg-1ubuntu1.3) ...
Preparing to unpack .../27-busybox-static_1%3a1.27.2-2ubuntu3.3_amd64.deb ...
Unpacking busybox-static (1:1.27.2-2ubuntu3.3) over (1:1.27.2-2ubuntu3) ...
Preparing to unpack .../28-dmidecode_3.1-1ubuntu0.1_amd64.deb ...
Unpacking dmidecode (3.1-1ubuntu0.1) over (3.1-1) ...
Preparing to unpack .../29-iputils-tracepath_3%3a20161105-1ubuntu3_amd64.deb ...
Unpacking iputils-tracepath (3:20161105-1ubuntu3) over (3:20161105-1ubuntu2) ...
Preparing to unpack .../30-libnuma1_2.0.11-2.1ubuntu0.1_amd64.deb ...
Unpacking libnuma1:amd64 (2.0.11-2.1ubuntu0.1) over (2.0.11-2.1) ...
Preparing to unpack .../31-irqbalance_1.3.0-0.1ubuntu0.18.04.1_amd64.deb ...
Unpacking irqbalance (1.3.0-0.1ubuntu0.18.04.1) over (1.3.0-0.1) ...
Preparing to unpack .../32-krb5-locales_1.16-2ubuntu0.1_all.deb ...
Unpacking krb5-locales (1.16-2ubuntu0.1) over (1.16-2build1) ...
Preparing to unpack .../33-parted_3.2-20ubuntu0.2_amd64.deb ...
Unpacking parted (3.2-20ubuntu0.2) over (3.2-20ubuntu0.1) ...
Preparing to unpack .../34-libparted2_3.2-20ubuntu0.2_amd64.deb ...
Unpacking libparted2:amd64 (3.2-20ubuntu0.2) over (3.2-20ubuntu0.1) ...
Preparing to unpack .../35-libpcap0.8_1.8.1-6ubuntu1.18.04.2_amd64.deb ...
Unpacking libpcap0.8:amd64 (1.8.1-6ubuntu1.18.04.2) over (1.8.1-6ubuntu1) ...
Preparing to unpack .../36-libpng16-16_1.6.34-1ubuntu0.18.04.2_amd64.deb ...
Unpacking libpng16-16:amd64 (1.6.34-1ubuntu0.18.04.2) over (1.6.34-1ubuntu0.18.04.1) ...
Preparing to unpack .../37-libplymouth4_0.9.3-1ubuntu7.18.04.2_amd64.deb ...
Unpacking libplymouth4:amd64 (0.9.3-1ubuntu7.18.04.2) over (0.9.3-1ubuntu7.18.04.1) ...
Preparing to unpack .../38-policykit-1_0.105-20ubuntu0.18.04.5_amd64.deb ...
Created symlink /run/systemd/system/polkit.service → /dev/null.
Unpacking policykit-1 (0.105-20ubuntu0.18.04.5) over (0.105-20ubuntu0.18.04.1) ...
Preparing to unpack .../39-libpolkit-backend-1-0_0.105-20ubuntu0.18.04.5_amd64.deb ...
Unpacking libpolkit-backend-1-0:amd64 (0.105-20ubuntu0.18.04.5) over (0.105-20ubuntu0.18.04.1) ...
Preparing to unpack .../40-libpolkit-agent-1-0_0.105-20ubuntu0.18.04.5_amd64.deb ...
Unpacking libpolkit-agent-1-0:amd64 (0.105-20ubuntu0.18.04.5) over (0.105-20ubuntu0.18.04.1) ...
Preparing to unpack .../41-libpolkit-gobject-1-0_0.105-20ubuntu0.18.04.5_amd64.deb ...
Unpacking libpolkit-gobject-1-0:amd64 (0.105-20ubuntu0.18.04.5) over (0.105-20ubuntu0.18.04.1) ...
Preparing to unpack .../42-libssl1.0.0_1.0.2n-1ubuntu5.4_amd64.deb ...
Unpacking libssl1.0.0:amd64 (1.0.2n-1ubuntu5.4) over (1.0.2n-1ubuntu5.2) ...
Preparing to unpack .../43-libx11-data_2%3a1.6.4-3ubuntu0.3_all.deb ...
Unpacking libx11-data (2:1.6.4-3ubuntu0.3) over (2:1.6.4-3ubuntu0.1) ...
Preparing to unpack .../44-libxau6_1%3a1.0.8-1ubuntu1_amd64.deb ...
Unpacking libxau6:amd64 (1:1.0.8-1ubuntu1) over (1:1.0.8-1) ...
Preparing to unpack .../45-libxcb1_1.13-2~ubuntu18.04_amd64.deb ...
Unpacking libxcb1:amd64 (1.13-2~ubuntu18.04) over (1.13-1) ...
Preparing to unpack .../46-libx11-6_2%3a1.6.4-3ubuntu0.3_amd64.deb ...
Unpacking libx11-6:amd64 (2:1.6.4-3ubuntu0.3) over (2:1.6.4-3ubuntu0.1) ...
Preparing to unpack .../47-multiarch-support_2.27-3ubuntu1.2_amd64.deb ...
Unpacking multiarch-support (2.27-3ubuntu1.2) over (2.27-3ubuntu1) ...
Preparing to unpack .../48-openssh-sftp-server_1%3a7.6p1-4ubuntu0.3_amd64.deb ...
Unpacking openssh-sftp-server (1:7.6p1-4ubuntu0.3) over (1:7.6p1-4ubuntu0.1) ...
Preparing to unpack .../49-openssh-server_1%3a7.6p1-4ubuntu0.3_amd64.deb ...
Unpacking openssh-server (1:7.6p1-4ubuntu0.3) over (1:7.6p1-4ubuntu0.1) ...
Preparing to unpack .../50-openssh-client_1%3a7.6p1-4ubuntu0.3_amd64.deb ...
Unpacking openssh-client (1:7.6p1-4ubuntu0.3) over (1:7.6p1-4ubuntu0.1) ...
Preparing to unpack .../51-plymouth-theme-ubuntu-text_0.9.3-1ubuntu7.18.04.2_amd64.deb ...
Unpacking plymouth-theme-ubuntu-text (0.9.3-1ubuntu7.18.04.2) over (0.9.3-1ubuntu7.18.04.1) ...
Preparing to unpack .../52-plymouth_0.9.3-1ubuntu7.18.04.2_amd64.deb ...
Unpacking plymouth (0.9.3-1ubuntu7.18.04.2) over (0.9.3-1ubuntu7.18.04.1) ...
Preparing to unpack .../53-python3-gdbm_3.6.9-1~18.04_amd64.deb ...
Unpacking python3-gdbm:amd64 (3.6.9-1~18.04) over (3.6.7-1~18.04) ...
Preparing to unpack .../54-rsync_3.1.2-2.1ubuntu1.1_amd64.deb ...
Unpacking rsync (3.1.2-2.1ubuntu1.1) over (3.1.2-2.1ubuntu1) ...
Preparing to unpack .../55-tcpdump_4.9.3-0ubuntu0.18.04.1_amd64.deb ...
Unpacking tcpdump (4.9.3-0ubuntu0.18.04.1) over (4.9.2-3) ...
Preparing to unpack .../56-wget_1.19.4-1ubuntu2.2_amd64.deb ...
Unpacking wget (1.19.4-1ubuntu2.2) over (1.19.4-1ubuntu2.1) ...
Preparing to unpack .../57-ubuntu-standard_1.417.5_amd64.deb ...
Unpacking ubuntu-standard (1.417.5) over (1.417) ...
Preparing to unpack .../58-ufw_0.36-0ubuntu0.18.04.1_all.deb ...
Unpacking ufw (0.36-0ubuntu0.18.04.1) over (0.35-5) ...
Preparing to unpack .../59-ureadahead_0.100.0-21_amd64.deb ...
Unpacking ureadahead (0.100.0-21) over (0.100.0-20) ...
Preparing to unpack .../60-python3-twisted-bin_17.9.0-2ubuntu0.1_amd64.deb ...
Unpacking python3-twisted-bin:amd64 (17.9.0-2ubuntu0.1) over (17.9.0-2) ...
Preparing to unpack .../61-python3-twisted_17.9.0-2ubuntu0.1_all.deb ...
Unpacking python3-twisted (17.9.0-2ubuntu0.1) over (17.9.0-2) ...
Preparing to unpack .../62-landscape-common_18.01-0ubuntu3.5_amd64.deb ...
Unpacking landscape-common (18.01-0ubuntu3.5) over (18.01-0ubuntu3.1) ...
Preparing to unpack .../63-libsasl2-modules_2.1.27~101-g0780600+dfsg-3ubuntu2.1_amd64.deb ...
Unpacking libsasl2-modules:amd64 (2.1.27~101-g0780600+dfsg-3ubuntu2.1) over (2.1.27~101-g0780600+dfsg-3ubuntu2) ...
Preparing to unpack .../64-libxslt1.1_1.1.29-5ubuntu0.2_amd64.deb ...
Unpacking libxslt1.1:amd64 (1.1.29-5ubuntu0.2) over (1.1.29-5) ...
Selecting previously unselected package linux-headers-4.15.0-118.
Preparing to unpack .../65-linux-headers-4.15.0-118_4.15.0-118.119_all.deb ...
Unpacking linux-headers-4.15.0-118 (4.15.0-118.119) ...
Selecting previously unselected package linux-headers-4.15.0-118-generic.
Preparing to unpack .../66-linux-headers-4.15.0-118-generic_4.15.0-118.119_amd64.deb ...
Unpacking linux-headers-4.15.0-118-generic (4.15.0-118.119) ...
Selecting previously unselected package linux-modules-4.15.0-118-generic.
Preparing to unpack .../67-linux-modules-4.15.0-118-generic_4.15.0-118.119_amd64.deb ...
Unpacking linux-modules-4.15.0-118-generic (4.15.0-118.119) ...
Selecting previously unselected package linux-image-4.15.0-118-generic.
Preparing to unpack .../68-linux-image-4.15.0-118-generic_4.15.0-118.119_amd64.deb ...
Unpacking linux-image-4.15.0-118-generic (4.15.0-118.119) ...
Preparing to unpack .../69-linux-virtual_4.15.0.118.105_amd64.deb ...
Unpacking linux-virtual (4.15.0.118.105) over (4.15.0.43.45) ...
Preparing to unpack .../70-linux-image-virtual_4.15.0.118.105_amd64.deb ...
Unpacking linux-image-virtual (4.15.0.118.105) over (4.15.0.43.45) ...
Preparing to unpack .../71-linux-headers-virtual_4.15.0.118.105_amd64.deb ...
Unpacking linux-headers-virtual (4.15.0.118.105) over (4.15.0.43.45) ...
Preparing to unpack .../72-linux-headers-generic_4.15.0.118.105_amd64.deb ...
Unpacking linux-headers-generic (4.15.0.118.105) over (4.15.0.43.45) ...
Preparing to unpack .../73-lxcfs_3.0.3-0ubuntu1~18.04.2_amd64.deb ...
Unpacking lxcfs (3.0.3-0ubuntu1~18.04.2) over (3.0.3-0ubuntu1~18.04.1) ...
Preparing to unpack .../74-python3-cryptography_2.1.4-1ubuntu1.3_amd64.deb ...
Unpacking python3-cryptography (2.1.4-1ubuntu1.3) over (2.1.4-1ubuntu1.2) ...
Preparing to unpack .../75-python3-jinja2_2.10-1ubuntu0.18.04.1_all.deb ...
Unpacking python3-jinja2 (2.10-1ubuntu0.18.04.1) over (2.10-1) ...
Preparing to unpack .../76-python3-urllib3_1.22-1ubuntu0.18.04.2_all.deb ...
Unpacking python3-urllib3 (1.22-1ubuntu0.18.04.2) over (1.22-1) ...
Preparing to unpack .../77-snapd_2.46.1+18.04_amd64.deb ...
Unpacking snapd (2.46.1+18.04) over (2.34.2+18.04) ...
Preparing to unpack .../78-uidmap_1%3a4.5-1ubuntu2_amd64.deb ...
Unpacking uidmap (1:4.5-1ubuntu2) over (1:4.5-1ubuntu1) ...
Preparing to unpack .../79-unattended-upgrades_1.1ubuntu1.18.04.14_all.deb ...
Unpacking unattended-upgrades (1.1ubuntu1.18.04.14) over (1.1ubuntu1.18.04.8) ...
Preparing to unpack .../80-cloud-init_20.3-2-g371b392c-0ubuntu1~18.04.1_all.deb ...
Unpacking cloud-init (20.3-2-g371b392c-0ubuntu1~18.04.1) over (18.4-0ubuntu1~18.04.1) ...
Setting up python-apt-common (1.6.5ubuntu0.3) ...
Setting up libapt-inst2.0:amd64 (1.6.12ubuntu0.1) ...
Setting up libnss-systemd:amd64 (237-3ubuntu10.42) ...
Setting up git-man (1:2.17.1-1ubuntu0.7) ...
Setting up ufw (0.36-0ubuntu0.18.04.1) ...
Installing new version of config file /etc/default/ufw ...
Replacing config file /etc/ufw/before.rules with new version
Replacing config file /etc/ufw/before6.rules with new version
Setting up cpio (2.12+dfsg-6ubuntu0.18.04.1) ...
Setting up keyboard-configuration (1.178ubuntu2.9) ...
Your console font configuration will be updated the next time your system
boots. If you want to update it now, run 'setupcon' from a virtual console.
update-initramfs: deferring update (trigger activated)
Setting up kmod (24-1ubuntu3.5) ...
Installing new version of config file /etc/modprobe.d/blacklist-framebuffer.conf ...
Installing new version of config file /etc/modprobe.d/blacklist.conf ...
Setting up libexpat1:amd64 (2.2.5-3ubuntu0.2) ...
Setting up libicu60:amd64 (60.2-3ubuntu3.1) ...
Setting up python3-apt (1.6.5ubuntu0.3) ...
Setting up libmspack0:amd64 (0.6-3ubuntu0.3) ...
Setting up libssl1.0.0:amd64 (1.0.2n-1ubuntu5.4) ...
Setting up linux-headers-4.15.0-118 (4.15.0-118.119) ...
Setting up ureadahead (0.100.0-21) ...
Setting up xxd (2:8.0.1453-1ubuntu1.3) ...
Setting up sudo (1.8.21p2-3ubuntu1.2) ...
Setting up libpng16-16:amd64 (1.6.34-1ubuntu0.18.04.2) ...
Setting up isc-dhcp-common (4.3.5-3ubuntu7.1) ...
Setting up dmidecode (3.1-1ubuntu0.1) ...
Setting up libldap-common (2.4.45+dfsg-1ubuntu1.6) ...
Setting up python3-twisted-bin:amd64 (17.9.0-2ubuntu0.1) ...
Setting up apt-utils (1.6.12ubuntu0.1) ...
Setting up debconf-i18n (1.5.66ubuntu1) ...
Setting up libjson-c3:amd64 (0.12.1-1.3ubuntu0.3) ...
Setting up libnuma1:amd64 (2.0.11-2.1ubuntu0.1) ...
Setting up multiarch-support (2.27-3ubuntu1.2) ...
Setting up tzdata (2020a-0ubuntu0.18.04) ...

Current default time zone: 'Etc/UTC'
Local time is now:      Sun Oct 11 16:16:03 UTC 2020.
Universal Time is now:  Sun Oct 11 16:16:03 UTC 2020.
Run 'dpkg-reconfigure tzdata' if you wish to change it.

Setting up systemd-sysv (237-3ubuntu10.42) ...
Setting up libelf1:amd64 (0.170-0.4ubuntu0.1) ...
Setting up gpgconf (2.2.4-1ubuntu1.3) ...
Setting up libglib2.0-0:amd64 (2.56.4-0ubuntu0.18.04.6) ...
No schema files found: doing nothing.
Setting up shim (15+1552672080.a4a1fbe-0ubuntu2) ...
Setting up xkb-data (2.23.1-1ubuntu1.18.04.1) ...
Setting up libsasl2-modules-db:amd64 (2.1.27~101-g0780600+dfsg-3ubuntu2.1) ...
Setting up linux-base (4.5ubuntu1.2) ...
Setting up mount (2.31.1-0.4ubuntu3.7) ...
Setting up libsasl2-2:amd64 (2.1.27~101-g0780600+dfsg-3ubuntu2.1) ...
Setting up gpg-agent (2.2.4-1ubuntu1.3) ...
Setting up distro-info-data (0.37ubuntu0.7) ...
Setting up gettext-base (0.19.8.1-6ubuntu0.3) ...
Setting up libdevmapper1.02.1:amd64 (2:1.02.145-4.1ubuntu3.18.04.3) ...
Setting up bcache-tools (1.0.8-2ubuntu0.18.04.1) ...
update-initramfs: deferring update (trigger activated)
Setting up python3-gi (3.26.1-2ubuntu1) ...
Setting up iproute2 (4.15.0-2ubuntu1.2) ...
Setting up uidmap (1:4.5-1ubuntu2) ...
Setting up libbsd0:amd64 (0.8.7-1ubuntu0.1) ...
Setting up libkrb5support0:amd64 (1.16-2ubuntu0.1) ...
Setting up libxml2:amd64 (2.9.4+dfsg1-6.1ubuntu1.3) ...
Setting up libmagic-mgc (1:5.32-2ubuntu0.4) ...
Setting up gnupg-l10n (2.2.4-1ubuntu1.3) ...
Setting up bzip2 (1.0.6-8.1ubuntu0.2) ...
Setting up uuid-runtime (2.31.1-0.4ubuntu3.7) ...
Setting up libmagic1:amd64 (1:5.32-2ubuntu0.4) ...
Setting up libdrm-common (2.4.101-2~18.04.1) ...
Setting up rsync (3.1.2-2.1ubuntu1.1) ...
Setting up libxslt1.1:amd64 (1.1.29-5ubuntu0.2) ...
Setting up libdevmapper-event1.02.1:amd64 (2:1.02.145-4.1ubuntu3.18.04.3) ...
Setting up python3-problem-report (2.20.9-0ubuntu7.18) ...
Setting up busybox-initramfs (1:1.27.2-2ubuntu3.3) ...
Setting up patch (2.7.6-2ubuntu1.1) ...
Setting up libglib2.0-data (2.56.4-0ubuntu0.18.04.6) ...
Setting up python3-debconf (1.5.66ubuntu1) ...
Setting up krb5-locales (1.16-2ubuntu0.1) ...
Setting up udev (237-3ubuntu10.42) ...
update-initramfs: deferring update (trigger activated)
Setting up libldap-2.4-2:amd64 (2.4.45+dfsg-1ubuntu1.6) ...
Setting up sosreport (3.9.1-1ubuntu0.18.04.2) ...
Installing new version of config file /etc/sos.conf ...
Setting up grub-common (2.02-2ubuntu8.18) ...
Installing new version of config file /etc/grub.d/00_header ...
Installing new version of config file /etc/grub.d/10_linux ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Setting up libssl1.1:amd64 (1.1.1-1ubuntu2.1~18.04.6) ...
Checking for services that may need to be restarted...done.
Checking for services that may need to be restarted...done.
Setting up python3-jinja2 (2.10-1ubuntu0.18.04.1) ...
Setting up gpgsm (2.2.4-1ubuntu1.3) ...
Setting up motd-news-config (10.1ubuntu2.10) ...
Setting up openssl (1.1.1-1ubuntu2.1~18.04.6) ...
Installing new version of config file /etc/ssl/openssl.cnf ...
Setting up libplymouth4:amd64 (0.9.3-1ubuntu7.18.04.2) ...
Setting up wget (1.19.4-1ubuntu2.2) ...
Setting up gnupg-utils (2.2.4-1ubuntu1.3) ...
Setting up vim-common (2:8.0.1453-1ubuntu1.3) ...
Setting up unattended-upgrades (1.1ubuntu1.18.04.14) ...
Replacing config file /etc/apt/apt.conf.d/50unattended-upgrades with new version
Setting up libsqlite3-0:amd64 (3.22.0-1ubuntu0.4) ...
Setting up tmux (2.6-3ubuntu0.2) ...
Setting up lxcfs (3.0.3-0ubuntu1~18.04.2) ...
Setting up dmsetup (2:1.02.145-4.1ubuntu3.18.04.3) ...
update-initramfs: deferring update (trigger activated)
Setting up python3-gdbm:amd64 (3.6.9-1~18.04) ...
Setting up liblvm2app2.2:amd64 (2.02.176-4.1ubuntu3.18.04.3) ...
Setting up vim-runtime (2:8.0.1453-1ubuntu1.3) ...
Setting up python3-urllib3 (1.22-1ubuntu0.18.04.2) ...
Setting up libntfs-3g88 (1:2017.3.23-2ubuntu0.18.04.2) ...
Setting up busybox-static (1:1.27.2-2ubuntu3.3) ...
Setting up python3-twisted (17.9.0-2ubuntu0.1) ...
Setting up initramfs-tools-bin (0.130ubuntu3.11) ...
Setting up libnetplan0:amd64 (0.99-0ubuntu3~18.04.3) ...
Setting up friendly-recovery (0.2.38ubuntu1.1) ...
Sourcing file `/etc/default/grub'
Sourcing file `/etc/default/grub.d/50-cloudimg-settings.cfg'
Generating grub configuration file ...
Found linux image: /boot/vmlinuz-4.15.0-118-generic
Found linux image: /boot/vmlinuz-4.15.0-43-generic
Found initrd image: /boot/initrd.img-4.15.0-43-generic
done
Setting up libsasl2-modules:amd64 (2.1.27~101-g0780600+dfsg-3ubuntu2.1) ...
Setting up console-setup-linux (1.178ubuntu2.9) ...
Setting up libpci3:amd64 (1:3.5.2-1ubuntu1.1) ...
Setting up ca-certificates (20190110~18.04.1) ...
Updating certificates in /etc/ssl/certs...
2 added, 8 removed; done.
Setting up dirmngr (2.2.4-1ubuntu1.3) ...
Setting up irqbalance (1.3.0-0.1ubuntu0.18.04.1) ...
Setting up locales (2.27-3ubuntu1.2) ...
Generating locales (this might take a while)...
  en_US.UTF-8... done
Generation complete.
Setting up liblwres160:amd64 (1:9.11.3+dfsg-1ubuntu1.13) ...
Setting up linux-modules-4.15.0-118-generic (4.15.0-118.119) ...
Setting up libx11-data (2:1.6.4-3ubuntu0.3) ...
Setting up libxau6:amd64 (1:1.0.8-1ubuntu1) ...
Setting up libidn11:amd64 (1.33-2.1ubuntu1.2) ...
Setting up libpolkit-gobject-1-0:amd64 (0.105-20ubuntu0.18.04.5) ...
Setting up libdbus-1-3:amd64 (1.12.2-1ubuntu1.2) ...
Setting up gpg (2.2.4-1ubuntu1.3) ...
Setting up libpcap0.8:amd64 (1.8.1-6ubuntu1.18.04.2) ...
Setting up iputils-ping (3:20161105-1ubuntu3) ...
Setting up python3-cryptography (2.1.4-1ubuntu1.3) ...
Setting up vim-tiny (2:8.0.1453-1ubuntu1.3) ...
Setting up console-setup (1.178ubuntu2.9) ...
update-initramfs: deferring update (trigger activated)
Setting up libisc169:amd64 (1:9.11.3+dfsg-1ubuntu1.13) ...
Setting up python3-distro-info (0.18ubuntu0.18.04.1) ...
Setting up libk5crypto3:amd64 (1.16-2ubuntu0.1) ...
Setting up libisccc160:amd64 (1:9.11.3+dfsg-1ubuntu1.13) ...
Setting up libparted2:amd64 (3.2-20ubuntu0.2) ...
Setting up linux-headers-4.15.0-118-generic (4.15.0-118.119) ...
Setting up grub-efi-amd64-bin (2.02-2ubuntu8.18) ...
Setting up grub-pc-bin (2.02-2ubuntu8.18) ...
Setting up landscape-common (18.01-0ubuntu3.5) ...
Setting up initramfs-tools-core (0.130ubuntu3.11) ...
Setting up libisc-export169:amd64 (1:9.11.3+dfsg-1ubuntu1.13) ...
Setting up libpolkit-agent-1-0:amd64 (0.105-20ubuntu0.18.04.5) ...
Setting up grub2-common (2.02-2ubuntu8.18) ...
Setting up initramfs-tools (0.130ubuntu3.11) ...
update-initramfs: deferring update (trigger activated)
Setting up netplan.io (0.99-0ubuntu3~18.04.3) ...
Setting up gpg-wks-server (2.2.4-1ubuntu1.3) ...
Setting up parted (3.2-20ubuntu0.2) ...
Setting up gpg-wks-client (2.2.4-1ubuntu1.3) ...
Setting up file (1:5.32-2ubuntu0.4) ...
Setting up open-iscsi (2.0.874-5ubuntu2.10) ...
Installing new version of config file /etc/iscsi/iscsid.conf ...
Setting up mdadm (4.1~rc1-3~ubuntu18.04.4) ...
update-initramfs: deferring update (trigger activated)
Sourcing file `/etc/default/grub'
Sourcing file `/etc/default/grub.d/50-cloudimg-settings.cfg'
Generating grub configuration file ...
Found linux image: /boot/vmlinuz-4.15.0-118-generic
Found linux image: /boot/vmlinuz-4.15.0-43-generic
Found initrd image: /boot/initrd.img-4.15.0-43-generic
File descriptor 3 (pipe:[45900]) leaked on lvs invocation. Parent PID 16023: /bin/sh
done
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Setting up tcpdump (4.9.3-0ubuntu0.18.04.1) ...
Setting up libdrm2:amd64 (2.4.101-2~18.04.1) ...
Setting up plymouth (0.9.3-1ubuntu7.18.04.2) ...
update-initramfs: deferring update (trigger activated)
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Setting up libpython3.6-minimal:amd64 (3.6.9-1~18.04ubuntu1.1) ...
Setting up linux-image-4.15.0-118-generic (4.15.0-118.119) ...
I: /vmlinuz is now a symlink to boot/vmlinuz-4.15.0-118-generic
I: /initrd.img is now a symlink to boot/initrd.img-4.15.0-118-generic
Setting up linux-image-virtual (4.15.0.118.105) ...
Setting up libpolkit-backend-1-0:amd64 (0.105-20ubuntu0.18.04.5) ...
Setting up iputils-tracepath (3:20161105-1ubuntu3) ...
Setting up nplan (0.99-0ubuntu3~18.04.3) ...
Setting up ntfs-3g (1:2017.3.23-2ubuntu0.18.04.2) ...
Setting up python3-httplib2 (0.9.2+dfsg-1ubuntu0.2) ...
Setting up libdns-export1100 (1:9.11.3+dfsg-1ubuntu1.13) ...
Setting up pciutils (1:3.5.2-1ubuntu1.1) ...
Setting up python3-software-properties (0.96.24.32.14) ...
Setting up libkrb5-3:amd64 (1.16-2ubuntu0.1) ...
Setting up dbus (1.12.2-1ubuntu1.2) ...
A reboot is required to replace the running dbus-daemon.
Please reboot the system when convenient.
Setting up libxcb1:amd64 (1.13-2~ubuntu18.04) ...
Setting up linux-headers-generic (4.15.0.118.105) ...
Setting up software-properties-common (0.96.24.32.14) ...
Setting up libpython3.6-stdlib:amd64 (3.6.9-1~18.04ubuntu1.1) ...
Setting up libpam-systemd:amd64 (237-3ubuntu10.42) ...
Setting up grub-efi-amd64 (2.02-2ubuntu8.18) ...
Sourcing file `/etc/default/grub'
Sourcing file `/etc/default/grub.d/50-cloudimg-settings.cfg'
Generating grub configuration file ...
Found linux image: /boot/vmlinuz-4.15.0-118-generic
Found linux image: /boot/vmlinuz-4.15.0-43-generic
Found initrd image: /boot/initrd.img-4.15.0-43-generic
done
Setting up plymouth-theme-ubuntu-text (0.9.3-1ubuntu7.18.04.2) ...
update-initramfs: deferring update (trigger activated)
Setting up policykit-1 (0.105-20ubuntu0.18.04.5) ...
Removed /run/systemd/system/polkit.service.
Setting up open-vm-tools (2:11.0.5-4ubuntu0.18.04.1) ...
Installing new version of config file /etc/vmware-tools/vm-support ...
Setting up language-selector-common (0.188.3) ...
Installing new version of config file /etc/fonts/conf.avail/64-language-selector-prefer.conf ...
Installing new version of config file /etc/fonts/conf.avail/69-language-selector-ja.conf ...
Installing new version of config file /etc/fonts/conf.avail/69-language-selector-zh-hk.conf ...
Setting up gnupg (2.2.4-1ubuntu1.3) ...
Setting up libx11-6:amd64 (2:1.6.4-3ubuntu0.3) ...
Setting up python3.6-minimal (3.6.9-1~18.04ubuntu1.1) ...
Setting up python3-apport (2.20.9-0ubuntu7.18) ...
Setting up grub-efi-amd64-signed (1.93.20+2.02-2ubuntu8.18) ...
Setting up isc-dhcp-client (4.3.5-3ubuntu7.1) ...
Setting up libgssapi-krb5-2:amd64 (1.16-2ubuntu0.1) ...
Setting up linux-headers-virtual (4.15.0.118.105) ...
Setting up linux-virtual (4.15.0.118.105) ...
Setting up apport (2.20.9-0ubuntu7.18) ...
Installing new version of config file /etc/init.d/apport ...
apport-autoreport.service is a disabled or a static unit, not starting it.
Setting up ubuntu-minimal (1.417.5) ...
Setting up libdns1100:amd64 (1:9.11.3+dfsg-1ubuntu1.13) ...
Setting up openssh-client (1:7.6p1-4ubuntu0.3) ...
Setting up libpython3.6:amd64 (3.6.9-1~18.04ubuntu1.1) ...
Setting up cloud-init (20.3-2-g371b392c-0ubuntu1~18.04.1) ...
Installing new version of config file /etc/cloud/cloud.cfg ...
Installing new version of config file /etc/cloud/cloud.cfg.d/05_logging.cfg ...
Installing new version of config file /etc/cloud/cloud.cfg.d/README ...
Installing new version of config file /etc/cloud/templates/chef_client.rb.tmpl ...
Installing new version of config file /etc/cloud/templates/hosts.freebsd.tmpl ...
Installing new version of config file /etc/cloud/templates/hosts.suse.tmpl ...
Installing new version of config file /etc/cloud/templates/ntp.conf.debian.tmpl ...
Installing new version of config file /etc/cloud/templates/resolv.conf.tmpl ...
Installing new version of config file /etc/cloud/templates/sources.list.ubuntu.tmpl ...
Setting up python3.6 (3.6.9-1~18.04ubuntu1.1) ...
Setting up vim (2:8.0.1453-1ubuntu1.3) ...
Setting up libcurl3-gnutls:amd64 (7.58.0-2ubuntu3.10) ...
Setting up libcurl4:amd64 (7.58.0-2ubuntu3.10) ...
Setting up shim-signed (1.37~18.04.8+15+1552672080.a4a1fbe-0ubuntu2) ...
Setting up libisccfg160:amd64 (1:9.11.3+dfsg-1ubuntu1.13) ...
Setting up snapd (2.46.1+18.04) ...
Installing new version of config file /etc/apparmor.d/usr.lib.snapd.snap-confine.real ...
Installing new version of config file /etc/profile.d/apps-bin-path.sh ...
Installing new version of config file /etc/xdg/autostart/snap-userd-autostart.desktop ...
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.apparmor.service → /lib/systemd/system/snapd.apparmor.service.
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.recovery-chooser-trigger.service → /lib/systemd/system/snapd.recovery-chooser-trigger.service.
snapd.failure.service is a disabled or a static unit, not starting it.
snapd.snap-repair.service is a disabled or a static unit, not starting it.
Setting up openssh-sftp-server (1:7.6p1-4ubuntu0.3) ...
Setting up git (1:2.17.1-1ubuntu0.7) ...
Setting up curl (7.58.0-2ubuntu3.10) ...
Setting up libirs160:amd64 (1:9.11.3+dfsg-1ubuntu1.13) ...
Setting up libbind9-160:amd64 (1:9.11.3+dfsg-1ubuntu1.13) ...
Setting up openssh-server (1:7.6p1-4ubuntu0.3) ...
Setting up bind9-host (1:9.11.3+dfsg-1ubuntu1.13) ...
Setting up dnsutils (1:9.11.3+dfsg-1ubuntu1.13) ...
Setting up ubuntu-standard (1.417.5) ...
Setting up python3-update-manager (1:18.04.11.13) ...
Setting up liblvm2cmd2.02:amd64 (2.02.176-4.1ubuntu3.18.04.3) ...
Setting up python3-distupgrade (1:18.04.38) ...
Setting up dmeventd (2:1.02.145-4.1ubuntu3.18.04.3) ...
dm-event.service is a disabled or a static unit not running, not starting it.
Setting up lvm2 (2.02.176-4.1ubuntu3.18.04.3) ...
update-initramfs: deferring update (trigger activated)
Setting up ubuntu-release-upgrader-core (1:18.04.38) ...
Installing new version of config file /etc/update-manager/release-upgrades ...
Setting up update-manager-core (1:18.04.11.13) ...
Setting up update-notifier-common (3.192.1.7) ...
Processing triggers for install-info (6.5.0.dfsg.1-2) ...
Processing triggers for libc-bin (2.27-3ubuntu1.2) ...
Processing triggers for systemd (237-3ubuntu10.42) ...
Processing triggers for man-db (2.8.3-2ubuntu0.1) ...
Processing triggers for rsyslog (8.32.0-1ubuntu4) ...
Processing triggers for mime-support (3.60ubuntu1) ...
Processing triggers for initramfs-tools (0.130ubuntu3.11) ...
update-initramfs: Generating /boot/initrd.img-4.15.0-43-generic
Setting up ubuntu-server (1.417.5) ...
Processing triggers for ca-certificates (20190110~18.04.1) ...
Updating certificates in /etc/ssl/certs...
0 added, 0 removed; done.
Running hooks in /etc/ca-certificates/update.d...
done.
Processing triggers for linux-image-4.15.0-118-generic (4.15.0-118.119) ...
/etc/kernel/postinst.d/initramfs-tools:
update-initramfs: Generating /boot/initrd.img-4.15.0-118-generic
/etc/kernel/postinst.d/x-grub-legacy-ec2:
Searching for GRUB installation directory ... found: /boot/grub
Searching for default file ... found: /boot/grub/default
Testing for an existing GRUB menu.lst file ... found: /boot/grub/menu.lst
Searching for splash image ... none found, skipping ...
Found kernel: /boot/vmlinuz-4.15.0-43-generic
Found kernel: /boot/vmlinuz-4.15.0-118-generic
Found kernel: /boot/vmlinuz-4.15.0-43-generic
Updating /boot/grub/menu.lst ... done

/etc/kernel/postinst.d/zz-update-grub:
Sourcing file `/etc/default/grub'
Sourcing file `/etc/default/grub.d/50-cloudimg-settings.cfg'
Generating grub configuration file ...
Found linux image: /boot/vmlinuz-4.15.0-118-generic
Found initrd image: /boot/initrd.img-4.15.0-118-generic
Found linux image: /boot/vmlinuz-4.15.0-43-generic
Found initrd image: /boot/initrd.img-4.15.0-43-generic
done
Processing triggers for ureadahead (0.100.0-21) ...

タイムゾーンをJSTに設定する

ubuntu@i-10100000123512:~$ sudo timedatectl set-timezone Asia/Tokyo

スワップを作成する

ubuntu@i-10100000123512:~$ sudo fallocate -l 2G /swapfile
ubuntu@i-10100000123512:~$ sudo chmod 0600 /swapfile
ubuntu@i-10100000123512:~$ sudo mkswap /swapfile
Setting up swapspace version 1, size = 2 GiB (2147479552 bytes)
no label, UUID=a2173cd6-e1fc-4a63-8358-56bc03975f99
ubuntu@i-10100000123512:~$ sudo swapon /swapfile
ubuntu@i-10100000123512:~$ echo '/swapfile none swap sw 0 0' | sudo tee -a /etc/fstab
/swapfile none swap sw 0 0
ubuntu@i-10100000123512:~$ free -h
              total        used        free      shared  buff/cache   available
Mem:           985M         77M        296M        620K        611M        751M
Swap:          2.0G          0B        2.0G

1番安いインスタンスはメモリ1Gなのでスワップは2Gは作っておいた方が安心です。
メモリを使い切るとインスタンスはいきなり停止します。
Indigoが素敵なのは1番安いインスタンスサイズでメモリ1Gある所です。
他サービスでこの価格帯だと512Mしかありませんので・・・。

コメント

タイトルとURLをコピーしました